Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

HPE Aruba Networking 7210 K-12 EDU Bundle, 256 License & Support gateway/controller 10, 100, 1000 Mbit/s

Productcode: JW781A EAN/UPC: 0190017028415
HPE Aruba Networking 7210 K-12 EDU Bundle, 256 License & Support, 10,100,1000 Mbit/s, IEEE 802.11ac, 10 Gbit/s, 10GBase-X, 128-bit AES, 192-bit AES, 256-bit AES, HTTPS, IPSEC, RSA, SNMP, SSH, SSL/TLS, 4 SFP+

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 38.038,53 excl. BTW
Voorraad: 0 stuk(s)
Levertijd: -
Product:
HPE Aruba Networking 7210 K-12 EDU Bundle, 256 License & Support gateway/controller 10, 100, 1000 Mbit/s
€ 46026,62 incl. 21% btw € 38038,53excl. 21% btw
Voorraad: 0
HPE Aruba Networking 7210 K-12 EDU Bundle, 256 License & Support gateway/controller 10, 100, 1000 Mbit/s € -,--
Winkelwagen
Stuur mij een notificatie bij voorraad

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
HPE Aruba Networking 7210 K-12 EDU Bundle, 256 License & Support. Ethernet LAN, data-overdrachtsnelheden: 10,100,1000 Mbit/s, Netwerkstandaard: IEEE 802.11ac, Overdrachtssnelheid: 10 Gbit/s. Ondersteunde beveiligingsalgoritmen: 128-bit AES, 192-bit AES, 256-bit AES, HTTPS, IPSEC, RSA, SNMP, SSH, SSL/TLS. Compatible slots: 4 SFP+. Stroomverbruik (typisch): 110 W, Ingangsspanning: 100 - 240 V, Frequentie: 50 - 60 Hz. Gewicht: 7,45 kg, Afmetingen (B x D x H): 445 x 445 x 44 mm

Prestatie

Type processor
Ja

Netwerk

Ethernet LAN, data-overdrachtsnelheden
10,100,1000 Mbit/s
Netwerkstandaard
IEEE 802.11ac
Overdrachtssnelheid
10 Gbit/s
Bekabelingstechnologie
10GBase-X
Draadloze verbindingen
Ja

Beveiliging

Ondersteunde beveiligingsalgoritmen
128-bit AES, 192-bit AES, 256-bit AES, HTTPS, IPSEC, RSA, SNMP, SSH, SSL/TLS

Poorten & interfaces

Aantal USB 2.0-poorten
1
Compatible slots
4 SFP+
Aantal Ethernet LAN (RJ-45)-poorten
2

Energie

Stroomverbruik (typisch)
110 W
Ingangsspanning
100 - 240 V
Frequentie
50 - 60 Hz
Netvoeding
350 W

Gewicht en omvang

Gewicht
7,45 kg
Afmetingen (B x D x H)
445 x 445 x 44 mm

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent
Luchtvochtigheid bij opslag
5 - 95 procent

Logistieke gegevens

Code geharmoniseerd systeem (HS)
85176990
...

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

PLANET

PLANET 4-Port SIP VoIP Gateway gateway/controller

Productcode: VGW-420FS
EAN/UPC: 4711605285452
PLANET 4-Port SIP VoIP Gateway, Zwart, CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC, SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311, Ethernet (RJ-45), 100-240VAC, 50-60 Hz@DC12V 1A, 5 W
Levertijd: Levertijd 1-6 weken

€ 120,71
excl. btw

Winkelwagen
Biamp

Biamp Vocia LSI-16e gateway/controller

Productcode: 910-10295
EAN/UPC: 0814367020867
Biamp Vocia LSI-16e, Zwart, Zilver, 1U, Rekmontage, 24 V, 483 mm, 254 mm
  • Power over Ethernet (PoE)
  • Rekmontage
  • Zwart, Zilver
Levertijd: Levertijd 1-6 weken

€ 2.089,15
excl. btw

Winkelwagen
Ubiquiti

Ubiquiti Dream Machine Beast gateway/controller 10, 100, 1000, 2500, 10000, 5000 Mbit/s

Productcode: UDM-Beast
EAN/UPC: 0810177166559
Ubiquiti Dream Machine Beast, Grijs, 1U, Aluminium/SGCC, Rekmontage, Activiteit, Fout, Link, Gereed, LCM
  • 10,100,1000,2500,10000,5000 Mbit/s
  • Besturings -en afbeeldingseenheid Type processor 2100 MHz 16000 MB 128 GB
  • Quality of Service (QoS)
  • Rekmontage
  • Behuizingsmateriaal: Aluminium/SGCC
  • Grijs
Levertijd: Direct leverbaar

€ 1.492,12
excl. btw

Winkelwagen
Lancom Systems

LANCOM 1800EF-4G (EU) gateway/controller 10, 100, 1000 Mbit/s

Productcode: 62164
EAN/UPC: 4044144621642
LANCOM 1800EF-4G (EU), Zwart, Zilver, Kensington, 1 ventilator(en), Extern, SMA, 2 dBi
  • 10,100,1000 Mbit/s
  • Soort antenne: Extern SMA 2 dBi
  • VLAN=ondersteuning
  • Zwart, Zilver
Levertijd: Direct leverbaar

€ 851,17
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail