Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

HPE Aruba Networking 7205 K-12 EDU Bundle, 64 License & Support gateway/controller 10, 100, 1000 Mbit/s

Productcode: JW775A EAN/UPC: 0190017028354
HPE Aruba Networking 7205 K-12 EDU Bundle, 64 License & Support, 10,100,1000 Mbit/s, IEEE 802.11ac, 10 Gbit/s, 128-bit AES, 192-bit AES, 256-bit AES, HTTPS, IPSEC, RSA, SNMP, SSH, SSL/TLS, 2 SFP+, 75,2 W
  • 10,100,1000 Mbit/s
  • Type processor
  • VLAN=ondersteuning

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 16.243,62 excl. BTW
Voorraad: 0 stuk(s)
Levertijd: -
Product:
HPE Aruba Networking 7205 K-12 EDU Bundle, 64 License & Support gateway/controller 10, 100, 1000 Mbit/s
€ 19654,78 incl. 21% btw € 16243,62excl. 21% btw
Voorraad: 0
HPE Aruba Networking 7205 K-12 EDU Bundle, 64 License & Support gateway/controller 10, 100, 1000 Mbit/s € -,--
Winkelwagen
Stuur mij een notificatie bij voorraad

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
HPE Aruba Networking 7205 K-12 EDU Bundle, 64 License & Support. Ethernet LAN, data-overdrachtsnelheden: 10,100,1000 Mbit/s, Netwerkstandaard: IEEE 802.11ac, Overdrachtssnelheid: 10 Gbit/s. Ondersteunde beveiligingsalgoritmen: 128-bit AES, 192-bit AES, 256-bit AES, HTTPS, IPSEC, RSA, SNMP, SSH, SSL/TLS. Compatible slots: 2 SFP+. Stroomverbruik (typisch): 75,2 W, Ingangsspanning: 100 - 240 V, Frequentie: 50 - 60 Hz. Gewicht: 4,95 kg, Afmetingen (B x D x H): 334 x 442 x 44 mm

Prestatie

Type processor
Ja

Netwerk

Ethernet LAN, data-overdrachtsnelheden
10,100,1000 Mbit/s
Netwerkstandaard
IEEE 802.11ac
Overdrachtssnelheid
10 Gbit/s
Draadloze verbindingen
Ja

Beveiliging

Ondersteunde beveiligingsalgoritmen
128-bit AES, 192-bit AES, 256-bit AES, HTTPS, IPSEC, RSA, SNMP, SSH, SSL/TLS
VLAN=ondersteuning
Ja

Poorten & interfaces

Aantal USB 2.0-poorten
1
Compatible slots
2 SFP+
Aantal Ethernet LAN (RJ-45)-poorten
4

Energie

Stroomverbruik (typisch)
75,2 W
Ingangsspanning
100 - 240 V
Frequentie
50 - 60 Hz
Netvoeding
350 W

Gewicht en omvang

Gewicht
4,95 kg
Afmetingen (B x D x H)
334 x 442 x 44 mm

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent
Luchtvochtigheid bij opslag
5 - 95 procent

Logistieke gegevens

Code geharmoniseerd systeem (HS)
85176990
...

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

HPE

HPE Aruba Networking MC-VA-50 (RWF1) Support for 50 AP Virtual Mobility Controller License E-LTU gateway/controller

Productcode: JZ389AAE
EAN/UPC: 0190017239989
HPE Aruba Networking MC-VA-50 (RWF1) Support for 50 AP Virtual Mobility Controller License E-LTU
Levertijd: Direct leverbaar

€ 8.866,80
excl. btw

Winkelwagen
PLANET

PLANET 8-Port SIP VoIP Gateway gateway/controller

Productcode: VGW-820FS
EAN/UPC: 4711605285469
PLANET 8-Port SIP VoIP Gateway, SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311, 100-240V AC, 50-60 Hz@DC12V 2A, 18 W, 240 mm, 154 mm, 37 mm
Levertijd: Levertijd 1-6 weken

€ 226,40
excl. btw

Winkelwagen
HPE

HPE Aruba Networking 92xx SD-Branch Gateway Advanced Plus Security 1-year Subscription E-STU gateway/controller

Productcode: S0S55AAE
EAN/UPC:
HPE Aruba Networking 92xx SD-Branch Gateway Advanced Plus Security 1-year Subscription E-STU
Levertijd: Direct leverbaar

€ 12.284,82
excl. btw

Winkelwagen
TRENDNET

Trendnet TEW-WLC100 gateway/controller 10, 100, 1000 Mbit/s

Productcode: TEW-WLC100
EAN/UPC: 0710931130621
Trendnet TEW-WLC100, Rekmontage, 10,100,1000 Mbit/s, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, 10/100/1000BASE-T(X), WEP, WPA, WPA-PSK, WPA2, WPA2-PSK, WPA2-RADIUS, 100 - 240 V
Levertijd: Direct leverbaar

€ 142,46
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail