Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

Refurbished

Refurbished Cisco WS-X45-SUP6L-E network switch module

Productcode: WS-X45-SUP6L-E-RFB EAN/UPC: 5715328084315
Cisco WS-X45-SUP6L-E, 10,100,1000,10000 Mbit/s, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE..., EIGRP, OSPF, RIP, RIPv2, BGPv4, DVMRP, MSDP, ICMP, SLA, 55000 entries, 280 Gbit/s, 10 Gbit/s
  • 10,100,1000,10000 Mbit/s
  • Overdrachtssnelheid: 10 Gbit/s
  • Access Control List (ACL)
  • Quality of Service (QoS)

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 102,46 excl. BTW
Voorraad: 9 stuk(s)
Levertijd: -
Product:
Refurbished Cisco WS-X45-SUP6L-E network switch module
€ 123,98 incl. 21% btw € 102,46excl. 21% btw
Voorraad: 9
Refurbished Cisco WS-X45-SUP6L-E network switch module € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
Cisco WS-X45-SUP6L-E. Ethernet LAN, data-overdrachtsnelheden: 10,100,1000,10000 Mbit/s, Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE..., Ondersteunde protocollen: EIGRP, OSPF, RIP, RIPv2, BGPv4, DVMRP, MSDP, ICMP, SLA. MAC-adrestabel: 55000 entries, Switchingcapaciteit: 280 Gbit/s, Overdrachtssnelheid: 10 Gbit/s. Beheerplatform: SNMP v1/v2/v3, RMON I and II, RFC 1213-MIB (MIB II), UDP-MIB, TCP-MIB, CISCO-FLASH-MIB,..., Ondersteunde beveiligingsalgoritmen: SNMP

Netwerk

Ethernet LAN, data-overdrachtsnelheden
10,100,1000,10000 Mbit/s
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3z
Jumbo Frames ondersteuning
Ja
Ondersteunde protocollen
EIGRP, OSPF, RIP, RIPv2, BGPv4, DVMRP, MSDP, ICMP, SLA

Data-uitwisseling

MAC-adrestabel
55000 entries
Switchingcapaciteit
280 Gbit/s
Overdrachtssnelheid
10 Gbit/s
Verzending snelheid
225 Mpps
Bandbreedte
160 Gbit/s
Aantal VLANs
4096

Poorten & interfaces

Aantal Ethernet LAN (RJ-45)-poorten
2

Prestatie

Quality of Service (QoS)
Ja
Beheerplatform
SNMP v1/v2/v3, RMON I and II, RFC 1213-MIB (MIB II), UDP-MIB, TCP-MIB, CISCO-FLASH-MIB, CISCO-IMAGE-MIB, RFC 2233 (IF-MIB), CISCO-CONFIG-MAN-MIB, CISCO-MEMORY-POOL, CISCO-CDP-MIB, RMON-MIB lite (RFC 1757), RMON2-MIB lite (RFC 2021), HC-RMON-MIB, SMON-MIB, ENTITY-MIB (V1-RFC 2037) (V2-RFC 2737), CISCO-PROCESS-MIB, CISCO-CONFIG-COPY-MIB, CISCO-ENTITY-EXT-MIB, CISCO-ENTITY-ASSET-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENTITY-SENSOR-MIB, CISCO ENVMON-MIB, BRIDGE-MIB (RFC 1493), CISCO-PAGP-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, IGMP-MIB, PIM-MIB, CISCO-ENTITY-VENDORTYPE-OID-MIB, CISCO-SYSLOG-MIB, CISCO-BULK-FILE-MIB, CISCO CLASS-BASED-QOS-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IPMROUTE-MIB, CISCO-PORT-SECURITY-MIB, CISCO-RMON-CONFIG-MIB, CISCO-VTP-MIB, ETHERLIKE-MIB, EXPRESSION-MIB, CISCO-PORT-STORM-CONTROL-MIB
Queues per poort
8
Access Control List (ACL)
Ja
Ondersteunde beveiligingsalgoritmen
SNMP

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 75 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Hoogte, in bedrijf
-60 - 2000 m
...

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Refurbished
CISCO

Refurbished Cisco N5600-M12Q network switch module Gigabit Ethernet

Productcode: N5600-M12Q-RFB
EAN/UPC:
Cisco N5600-M12Q, Gigabit Ethernet, 40000 Mbit/s, QSFP+, 0 - 40 °C, -40 - 75 °C, 10 - 90 procent
Levertijd: Direct leverbaar

€ 345,12
excl. btw

Winkelwagen
Refurbished
CISCO

Refurbished Cisco Expansion 8 port network switch module Fast Ethernet

Productcode: IEM-3000-8TM-RFB
EAN/UPC:
Cisco Expansion 8 port, Fast Ethernet, 10,100 Mbit/s, 0,1 Gbit/s, 926999 uur, Cisco IE-3000-4TC, IE-3000-8TC, 2,8 W
  • Fast Ethernet 10,100 Mbit/s Full duplex
  • Overdrachtssnelheid: 0,1 Gbit/s
  • Quality of Service (QoS)
  • 2,8 W
Levertijd: Direct leverbaar

€ 337,90
excl. btw

Winkelwagen
Refurbished
CISCO

Refurbished Cisco C3850-NM-2-10G network switch module 10 Gigabit Ethernet, Fast Ethernet, Gigabit Ethernet

Productcode: C3850-NM-2-10G-RFB
EAN/UPC:
Cisco C3850-NM-2-10G, 10 Gigabit Ethernet, Fast Ethernet, Gigabit Ethernet, 10,100,1000,10000 Mbit/s, 1000BASE-T, 100BASE-T, 10BASE-T, 10GBASE-T, Cisco Catalyst 3850, 2 x 1GE RJ-45 2 x 10GE RJ-45
Levertijd: Direct leverbaar

€ 46,87
excl. btw

Winkelwagen
Moxa

Moxa IM-6700A-8POE network switch module Fast Ethernet

Productcode: IM-6700A-8PoE
EAN/UPC:
Moxa IM-6700A-8POE, Fast Ethernet, 10,100 Mbit/s, 10BASE-TX, 100BASE-TX, 100BASE-FX, IEEE 802.3af, IEEE 802.3at, RJ-45, 1300 nm
  • Fast Ethernet 10,100 Mbit/s Full duplex
  • RJ-45 1300 nm
  • 1,21 W
  • Power over Ethernet (PoE)
Levertijd: Levertijd 1-6 weken

€ 756,46
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail