Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

Refurbished

Refurbished Cisco WS-X45-SUP6L-E network switch module

Productcode: WS-X45-SUP6L-E-RFB EAN/UPC: 5715328084315
Cisco WS-X45-SUP6L-E, 10,100,1000,10000 Mbit/s, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE..., EIGRP, OSPF, RIP, RIPv2, BGPv4, DVMRP, MSDP, ICMP, SLA, 55000 entries, 280 Gbit/s, 10 Gbit/s
  • 10,100,1000,10000 Mbit/s
  • Overdrachtssnelheid: 10 Gbit/s
  • Access Control List (ACL)
  • Quality of Service (QoS)

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 102,46 excl. BTW
Voorraad: 9 stuk(s)
Levertijd: -
Product:
Refurbished Cisco WS-X45-SUP6L-E network switch module
€ 123,98 incl. 21% btw € 102,46excl. 21% btw
Voorraad: 9
Refurbished Cisco WS-X45-SUP6L-E network switch module € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
Cisco WS-X45-SUP6L-E. Ethernet LAN, data-overdrachtsnelheden: 10,100,1000,10000 Mbit/s, Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE..., Ondersteunde protocollen: EIGRP, OSPF, RIP, RIPv2, BGPv4, DVMRP, MSDP, ICMP, SLA. MAC-adrestabel: 55000 entries, Switchingcapaciteit: 280 Gbit/s, Overdrachtssnelheid: 10 Gbit/s. Beheerplatform: SNMP v1/v2/v3, RMON I and II, RFC 1213-MIB (MIB II), UDP-MIB, TCP-MIB, CISCO-FLASH-MIB,..., Ondersteunde beveiligingsalgoritmen: SNMP

Netwerk

Ethernet LAN, data-overdrachtsnelheden
10,100,1000,10000 Mbit/s
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3z
Jumbo Frames ondersteuning
Ja
Ondersteunde protocollen
EIGRP, OSPF, RIP, RIPv2, BGPv4, DVMRP, MSDP, ICMP, SLA

Data-uitwisseling

MAC-adrestabel
55000 entries
Switchingcapaciteit
280 Gbit/s
Overdrachtssnelheid
10 Gbit/s
Verzending snelheid
225 Mpps
Bandbreedte
160 Gbit/s
Aantal VLANs
4096

Poorten & interfaces

Aantal Ethernet LAN (RJ-45)-poorten
2

Prestatie

Quality of Service (QoS)
Ja
Beheerplatform
SNMP v1/v2/v3, RMON I and II, RFC 1213-MIB (MIB II), UDP-MIB, TCP-MIB, CISCO-FLASH-MIB, CISCO-IMAGE-MIB, RFC 2233 (IF-MIB), CISCO-CONFIG-MAN-MIB, CISCO-MEMORY-POOL, CISCO-CDP-MIB, RMON-MIB lite (RFC 1757), RMON2-MIB lite (RFC 2021), HC-RMON-MIB, SMON-MIB, ENTITY-MIB (V1-RFC 2037) (V2-RFC 2737), CISCO-PROCESS-MIB, CISCO-CONFIG-COPY-MIB, CISCO-ENTITY-EXT-MIB, CISCO-ENTITY-ASSET-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENTITY-SENSOR-MIB, CISCO ENVMON-MIB, BRIDGE-MIB (RFC 1493), CISCO-PAGP-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, IGMP-MIB, PIM-MIB, CISCO-ENTITY-VENDORTYPE-OID-MIB, CISCO-SYSLOG-MIB, CISCO-BULK-FILE-MIB, CISCO CLASS-BASED-QOS-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IPMROUTE-MIB, CISCO-PORT-SECURITY-MIB, CISCO-RMON-CONFIG-MIB, CISCO-VTP-MIB, ETHERLIKE-MIB, EXPRESSION-MIB, CISCO-PORT-STORM-CONTROL-MIB
Queues per poort
8
Access Control List (ACL)
Ja
Ondersteunde beveiligingsalgoritmen
SNMP

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 75 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Hoogte, in bedrijf
-60 - 2000 m
...

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Refurbished
CISCO

Refurbished Cisco N55-M16UP network switch module

Productcode: N55-M16UP-RFB
EAN/UPC:
Cisco N55-M16UP, 1000,10000 Mbit/s, Cisco Nexus 5548, 5548P, 5548UP, 5596UP
Levertijd: Direct leverbaar

€ 53,41
excl. btw

Winkelwagen
CISCO

Cisco NIM-4G-LTE-GA network switch module

Productcode: NIM-4G-LTE-GA
EAN/UPC:
Cisco NIM-4G-LTE-GA, Cisco 4200, 4300, 4400, UL 60950-1,CAN/CSA-C22.2 No. 60950-1, EN 60950-1, IEC 60950-1, AS/NZS 60950.1, FCC Part 2.1093,..., FCC Part 15, Industry Canada ICES-003, EN 301 489-01, EN 301 489-07, EN 301 489-24, EN55022..., FCC 2, FCC 22, FCC 24, RSS 129 & RSS 133, RSS 132 & RSS 133, EN 301 511 GSM, EN 301 908-1, EN 301..., 88,9 x 185,4 x 31,8 mm, 270 g
Levertijd: Direct leverbaar

€ 85,02
excl. btw

Winkelwagen
PLANET

PLANET 24-Port 1000X SFP + 8-Port network switch module

Productcode: CS6-S24S8X
EAN/UPC: 4711605286152
PLANET 24-Port 1000X SFP + 8-Port
Levertijd: Levertijd 1-6 weken

€ 2.420,64
excl. btw

Winkelwagen
Cisco IOT

Cisco GRWIC-2CE1T1-PRI= network switch module

Productcode: GRWIC-2CE1T1-PRI=
EAN/UPC: 0882658352294
Cisco GRWIC-2CE1T1-PRI=, T1/E1, Cisco 2010, -40 - 60 °C, -40 - 85 °C, 5 - 95 procent, 5 - 95 procent
Levertijd: Levertijd 1-6 weken

€ 2.941,65
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail