Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

Refurbished

Refurbished Cisco SPA-8X1FE-TX-V2 netwerkkaart Intern Ethernet

Productcode: SPA-8X1FE-TX-V2-RFB EAN/UPC: -
8-Port 10BASE-T/100BASE-TX Fast Ethernet Shared Port Adapter V2
  • Bedraad
  • Ethernet
  • 10/100BaseT(X)
  • Intern

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 52,00 excl. BTW
Voorraad: 1 stuk(s)
Levertijd: -
Product:
Refurbished Cisco SPA-8X1FE-TX-V2 netwerkkaart Intern Ethernet
€ 62,92 incl. 21% btw € 52,00excl. 21% btw
Voorraad: 1
Refurbished Cisco SPA-8X1FE-TX-V2 netwerkkaart Intern Ethernet € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
De Cisco I-Flex aanpak combineert gedeelde poortadapters (SBZ) en de SPA-interface verwerkers (SIP), die een uitbreidbaar ontwerp dat dienst vaststellen van prioriteiten voor data, spraak mogelijk maakt, en videodiensten. Ondernemingen en dienstverlener klanten kunnen profiteren van de verbeterde economische slot als gevolg van modulaire poortadapters die onderling verwisselbaar zijn heel Cisco routing-platforms. De Cisco I-Flex ontwerp optimaliseert connectiviteit opties en biedt een superieure service intelligentie door programmeerbare interface processors die line-rate prestaties te leveren. Cisco I-Flex verhoogt snelheid-to-inkomsten uit klantenservice en biedt een rijke set van de kwaliteit van de service (QoS) functies voor de premie en de levering van diensten, terwijl effectieve vermindering van de totale cost of ownership.

Poorten & interfaces

Connectiviteitstechnologie
Bedraad
Interface
Ethernet
Aantal Ethernet LAN (RJ-45)-poorten
8

Netwerk

Netwerkstandaard
IEEE 802.1Q, IEEE 802.3x
Ethernet LAN
Ja
Ethernet LAN, data-overdrachtsnelheden
10,100 Mbit/s
Bekabelingstechnologie
10/100BaseT(X)
Full duplex
Ja
Jumbo Frames ondersteuning
Ja
Jumbo frames
9188
Quality of Service (QoS)
Ja
MIB-ondersteuning
RFC 2737, RFC 2665, RFC 1757

Design

Intern
Ja
Kleur van het product
Zwart, Roestvrijstaal
LED-indicatoren
Ja
Veiligheid
UL 60950-1, CSA C22 No. 60950-1, EN 60950-1, IEC 60950-1, AS/NZS 60950, EN 60825-1, EN 60825-2, 21 CRF 1040
Elektromagnetische compatibiliteit
FCC, ICES 003, CISPR 22, EN 55022, EN 300386, AS/NRZ, VCCI, EN 50082-1/EN 6100-6-1, EN 55024, BSMI
Compatibele producten
Cisco Catalyst 6500, 7600, 12000, XR 12000, ASR 1000

Energie

Stroomverbruik (typisch)
16,2 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 85 procent
Luchtvochtigheid bij opslag
5 - 95 procent
Hoogte, in bedrijf
-60 - 4000 m

Gewicht en omvang

Breedte
171,5 mm
Diepte
184,9 mm
Hoogte
20,3 mm
Gewicht
340 g

Verpakking

Aantal per verpakking
1 stuk(s)

Overige specificaties

Datastroombeheer
Ja
Beheerprotocollen
SNMP
Aantal VLANs
8000
...

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Refurbished
HP

Refurbished HPE Cisco B22HP Fabric Extender for Integrity

Productcode: AT135A-RFB
EAN/UPC: 0886112802035
Cisco B22HP Fabric Extender for Integrity
Levertijd: Direct leverbaar

€ 22,68
excl. btw

Winkelwagen
INTEL

Intel X710-DA4 (OCP 3.0) Intern Fiber 1000 Mbit/s

Productcode: X710DA4OCPV3G1P
EAN/UPC: 8592978631888
Intel X710-DA4 (OCP 3.0), Intern, Bedraad, PCI Express, Fiber, 1000 Mbit/s
  • Bedraad
  • PCI Express 3.0 Fiber
  • Gigabit Ethernet 1000 Mbit/s
  • Intern Component voor: Pc/server
Levertijd: Direct leverbaar

€ 506,52
excl. btw

Winkelwagen
Refurbished
LENOVO

Refurbished Lenovo 01GR250 netwerkkaart Fiber 25000 Mbit/s

Productcode: 01GR250-RFB
EAN/UPC: 5715328080102
Lenovo 01GR250, Bedraad, PCI Express, Fiber, 25000 Mbit/s, Groen
  • Bedraad
  • PCI Express 3.0 Fiber
  • 25000 Mbit/s
  • Component voor: Server
Levertijd: Direct leverbaar

€ 24,73
excl. btw

Winkelwagen
Refurbished
DELL

Refurbished DELL Broadcom 57412 Intern Fiber 10000 Mbit/s

Productcode: 540-BBUN-RFB
EAN/UPC: 5715063698495
Broadcom 57412 Dual Port 10Gb SFP+ PCIe Adapter Full Height Customer Install
  • Bedraad
  • PCI Express Fiber
  • 10 Gigabit Ethernet 10000 Mbit/s
  • Intern Component voor: Server
Levertijd: Direct leverbaar

€ 124,20
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail