Trendnet TPE-5028WS. Switch type: Managed. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24. Full duplex. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 56 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Netstekker: DC-in ingang. Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U
Beheerfuncties
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
MIB-ondersteuning
IP FORWARD TABLE MIB RFC 1354, RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLDP MIB IEEE 802.1AB, IGMP SNOOPING MIB RFC 2933, MLD SNOOPING MIB RFC 3019, PRIVATE VLAN MIB IEEE 802.1Q, DHCPSNOOP MIB RFC 2026, QOS MIB RFC 4323, SNMP MIB RFC 3415, STP MIB RFC 4318, PNAC MIB IEEE 802.1x, VLAN MIB IEEE 802.1q, DNS MIB RFC 1611, ACL MIB, BANDWIDTH CTRL MIB, LBD MIB, MIRROR MIB, IPV6 NEIGHBOR MIB, SNTP MIB, STORM CTRL MIB, STATISTICS MIB, Tool MIB, VOICE VLAN MIB, DOS MIB
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
24
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal Combo SFP-poorten
4
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
Virtuele LAN-functies
Private VLAN, VLAN Identifier ( VLAN ID), Voice VLAN, Tagged VLAN
Data-uitwisseling
MAC-adrestabel
8000 entries
Switchingcapaciteit
56 Gbit/s
Verzending snelheid
41,7 Mpps
Jumbo Frames ondersteuning
Ja
Packet buffergeheugen
4,1 MB
Beveiliging
Access Control List (ACL)
Ja
Ondersteunde beveiligingsalgoritmen
HTTPS, SNMP, SSL/TLS
Multicast-functies
Multicast-ondersteuning
Ja
Multicast MAC adrestabel
256 entries
Design
Kleur van het product
Zwart
Materiaal behuizing
Lineaire lagedichtheidpolyetheen (LLDPE)
Aantal ventilatoren
2 ventilator(en)
Prestatie
Compatibele besturingssystemen
Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server
Mean time between failures (MTBF)
277,604 uur
Energie
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50 - 60 Hz
Stroomverbruik (typisch)
30 W
Vermogensverbruik (max)
446 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Aantal Power over Ethernet plus (PoE +)-poorten
24
Totaal Power over Ethernet (PoE)-budget
370 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
-5 - 50 °C
Relatieve vochtigheid in bedrijf (V-V)
0 - 95 procent
Logistieke gegevens
Code geharmoniseerd systeem (HS)
85176990