TP-Link Omada SG3452X. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 48, Console port: RJ-45/Micro-USB. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 176 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Netstekker: AC-in-aansluiting. Rack-montage, Vormfactor: 1U
Beheerfuncties
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Locatie-instellingen (CLI) configureren
Ja
MIB-ondersteuning
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
48
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF+
4
Console port
RJ-45/Micro-USB
Netstekker
AC-in-aansluiting
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
Virtuele LAN-functies
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Data-uitwisseling
MAC-adrestabel
16000 entries
Switchingcapaciteit
176 Gbit/s
Verzending snelheid
130,9 Mpps
Aantal statische routes
48
Jumbo Frames ondersteuning
Ja
Packet buffergeheugen
12 MB
Beveiliging
DHCP-functies
DHCP client, DHCP relay, DHCP server
Access Control List (ACL)
Ja
Statische poort beveiliging
Ja
BPDU filtering / bescherming
Ja
Authenticatie
Auto VLAN, Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Authenticatie type
AAA, RADIUS, TACACS+
Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuning
Ja
Multicast Listener Discovery (MLD) snooping
Y
Protocollen
Beheerprotocollen
SNMPv1/v2c/v3, SNTP
GARP VLAN Registratieprotocol (GVRP)
Ja
IPv4- & IPv6-functies
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Kleur van het product
Zwart
Aantal ventilatoren
0 ventilator(en)
Energie
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Vermogensverbruik (max)
32,72 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nee
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 45 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
111,65 BTU/h
Certificaten
Certificering
CE, FCC, RoHS