Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

TP-Link JetStream TL-SG3428X-UPS netwerk-switch Managed L2+/L3 Gigabit Ethernet (10/100/1000) 1U Zwart

Productcode: TL-SG3428X-UPS EAN/UPC: 4897098687734
TP-Link JetStream TL-SG3428X-UPS, Managed, L2+/L3, Gigabit Ethernet (10/100/1000), Rack-montage, 1U
  • Managed L2+/L3 Web-gebaseerd management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 128 Gbit/s
  • Access Control List (ACL)
  • 1U Rack-montage Stapelbaar
  • AC Vermogenstoevoer inclusief

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 386,42 excl. BTW
Voorraad: 1 stuk(s)
Levertijd: -
Product:
TP-Link JetStream TL-SG3428X-UPS netwerk-switch Managed L2+/L3 Gigabit Ethernet (10/100/1000) 1U Zwart
€ 467,57 incl. 21% btw € 386,42excl. 21% btw
Voorraad: 1
TP-Link JetStream TL-SG3428X-UPS netwerk-switch Managed L2+/L3 Gigabit Ethernet (10/100/1000) 1U Zwart € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
TP-Link JetStream TL-SG3428X-UPS. Switch type: Managed, Switch-laag: L2+/L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Console port: RJ-45/Micro-USB. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 128 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Netstekker: DC-in ingang. Rack-montage, Vormfactor: 1U

Beheerfuncties

Switch type
Managed
Switch-laag
L2+/L3
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Cloud-beheerd
Ja
Traffic-classificatie
Ja
ARP-inspectie
Ja
Locatie-instellingen (CLI) configureren
Ja
System event log
Ja
MIB-ondersteuning
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
24
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF+
4
Console port
RJ-45/Micro-USB
Netstekker
DC-in ingang

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G support
Ja
Port mirroring
Ja
IP routing
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
Private VLAN, Protocol-based VLAN, Voice VLAN
Aantal VLANs
4000

Data-uitwisseling

MAC-adrestabel
16000 entries
Switchingcapaciteit
128 Gbit/s
Verzending snelheid
95,23 Mpps
Aantal wachtrijen
8
Statische route
Ja
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000
Packet buffergeheugen
12 MB

Beveiliging

DHCP-functies
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)
Ja
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC adres filtering
Ja
Statische poort beveiliging
Ja
SSH/SSL support
Ja
Bescherming lus
Ja
BPDU filtering / bescherming
Ja
IP-MAC-Port binding
Ja
Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie
Authenticatie type
AAA, TACACS+
Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuning
Ja
Multicast Listener Discovery (MLD) snooping
Y

Protocollen

Beheerprotocollen
SNMPv1/v2c/v3, SNTP
IPv4- & IPv6-functies
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-montage
Ja
Stapelbaar
Ja
Vormfactor
1U
Kleur van het product
Zwart
Reset button
Ja
LED-indicatoren
Ja

Energie

Stroombron
AC
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Vermogensverbruik (max)
31,9 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Nee

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 45 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
108,84 BTU/h

Gewicht en omvang

Breedte
440 mm
Diepte
180 mm
Hoogte
44 mm

Inhoud van de verpakking

Meegeleverde kabels
AC
Snelstartgids
Ja
Gebruikershandleiding
Ja
Rekbevestigingspakket
Ja

Verpakking

Type verpakking
Doos

Certificaten

Certificering
CE, FCC, RoHS

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

LevelOne

LevelOne GEP-0925 netwerk-switch Unmanaged 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) Zwart

Productcode: GEP-0925
EAN/UPC: 4015867238059
LevelOne GEP-0925, Unmanaged, 2.5G Ethernet (100/1000/2500), Full duplex, Power over Ethernet (PoE)
  • Unmanaged
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8
  • 10G support 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 15000 entries Switchingcapaciteit: 60 Gbit/s
  • DC Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 131,70
excl. btw

Winkelwagen
PLANET

PLANET IPOE-175 netwerk-switch Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs

Productcode: IPOE-175
EAN/UPC: 4711605285476
PLANET IPOE-175, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Ophangsysteem voor aan de muur
Levertijd: Direct leverbaar

€ 114,94
excl. btw

Winkelwagen
PLANET

PLANET IGS-R4215-24P4X netwerk-switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Blauw

Productcode: IGS-R4215-24P4X
EAN/UPC: 4711605287999
PLANET IGS-R4215-24P4X, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U
  • Managed L2+ Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • 10G support
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 128 Gbit/s
  • Access Control List (ACL)
  • 1U Rack-montage
  • DC/PoE Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 845,48
excl. btw

Winkelwagen
Cisco Refresh

Cisco SG350 Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart

Productcode: SG350-28P-K9-EU-RF
EAN/UPC: 0889728071574
Cisco SG350, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U
  • Managed L3 Web-gebaseerd management SNMP v1/2c/3, Telnet, HTTP/HTTPS, SSH, BOOTP, SNTP
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24 Console port: RJ-45
  • Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 56 Gbit/s
  • 1024 Access Control List (ACL)
  • 1U Rack-montage
  • Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Levertijd 1-6 weken

€ 454,27
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail