TP-Link JetStream TL-SG3428X-UPS. Switch type: Managed, Switch-laag: L2+/L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Console port: RJ-45/Micro-USB. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 128 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Netstekker: DC-in ingang. Rack-montage, Vormfactor: 1U
Beheerfuncties
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Locatie-instellingen (CLI) configureren
Ja
MIB-ondersteuning
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
24
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF+
4
Console port
RJ-45/Micro-USB
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
Virtuele LAN-functies
Private VLAN, Protocol-based VLAN, Voice VLAN
Data-uitwisseling
MAC-adrestabel
16000 entries
Switchingcapaciteit
128 Gbit/s
Verzending snelheid
95,23 Mpps
Jumbo Frames ondersteuning
Ja
Packet buffergeheugen
12 MB
Beveiliging
DHCP-functies
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)
Ja
Ondersteunde beveiligingsalgoritmen
HTTPS, SSH, SSH-2, SSL/TLS
Statische poort beveiliging
Ja
BPDU filtering / bescherming
Ja
Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie
Authenticatie type
AAA, TACACS+
Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuning
Ja
Multicast Listener Discovery (MLD) snooping
Y
Protocollen
Beheerprotocollen
SNMPv1/v2c/v3, SNTP
IPv4- & IPv6-functies
IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Kleur van het product
Zwart
Energie
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Vermogensverbruik (max)
31,9 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nee
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 45 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
108,84 BTU/h
Certificaten
Certificering
CE, FCC, RoHS