Trendnet TI-PG541i. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 5. Full duplex. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 12 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... Power over Ethernet (PoE)
Beheerfuncties
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
MIB-ondersteuning
RFC 1213, RFC 1493, RFC 1643, RFC 1757
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
5
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
MAC-adres zelflerende functie
Ja
Virtuele LAN-functies
Tagged VLAN, Protocol-based VLAN
Data-uitwisseling
MAC-adrestabel
16000 entries
Switchingcapaciteit
12 Gbit/s
Jumbo Frames ondersteuning
Ja
Packet buffergeheugen
128 MB
Beveiliging
DHCP-functies
DHCP server
Access Control List (ACL)
Ja
Ondersteunde beveiligingsalgoritmen
802.1x RADIUS, HTTPS, SNMP
Authenticatie
Poortgebaseerde authenticatie
Multicast-functies
Multicast-ondersteuning
Ja
Multicast MAC adrestabel
256 entries
Design
Kleur van het product
Zwart
Internationale veiligheidscode (IP)
IP30
Prestatie
Mean time between failures (MTBF)
435905 uur
Energie
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50 - 60 Hz
Vermogensverbruik (max)
130 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Aantal Power over Ethernet plus (PoE +)-poorten
4
Vermogen per poort Power over Ethernet (PoE)
30 W
Totaal Power over Ethernet (PoE)-budget
120 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
0 - 95 procent
Logistieke gegevens
Code geharmoniseerd systeem (HS)
85176990