Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

TP-Link Omada SX3016F netwerk-switch Managed L2+/L3 Zwart

Productcode: SX3016F EAN/UPC: 6935364006433
TP-Link Omada SX3016F, Managed, L2+/L3, Rack-montage
  • Managed L2+/L3 Web-gebaseerd management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Console port: RJ-45/Micro-USB
  • 10G support
  • MAC-adrestabel: 32000 entries Switchingcapaciteit: 320 Gbit/s
  • Access Control List (ACL)
  • Rack-montage
  • AC Vermogenstoevoer inclusief

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 525,00 excl. BTW
Voorraad: 25 stuk(s)
Levertijd: -
Product:
TP-Link Omada SX3016F netwerk-switch Managed L2+/L3 Zwart
€ 635,25 incl. 21% btw € 525,00excl. 21% btw
Voorraad: 25
TP-Link Omada SX3016F netwerk-switch Managed L2+/L3 Zwart € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
TP-Link Omada SX3016F. Switch type: Managed, Switch-laag: L2+/L3. Console port: RJ-45/Micro-USB. MAC-adrestabel: 32000 entries, Switchingcapaciteit: 320 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Netstekker: DC-in ingang. Rack-montage

Beheerfuncties

Switch type
Managed
Switch-laag
L2+/L3
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Cloud-beheerd
Ja
Traffic-classificatie
Ja
ARP-inspectie
Ja
Locatie-instellingen (CLI) configureren
Ja
System event log
Ja
MIB-ondersteuning
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
0
Type basis-switching RJ-45 Ethernet-poorten
Nee
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF+
16
Console port
RJ-45/Micro-USB
Netstekker
DC-in ingang

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
10G support
Ja
Port mirroring
Ja
IP routing
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs
4000

Data-uitwisseling

MAC-adrestabel
32000 entries
Switchingcapaciteit
320 Gbit/s
Verzending snelheid
238,08 Mpps
Aantal wachtrijen
8
Statische route
Ja
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000
Packet buffergeheugen
24 MB

Beveiliging

DHCP-functies
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)
Ja
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC adres filtering
Ja
Statische poort beveiliging
Ja
SSH/SSL support
Ja
Bescherming lus
Ja
BPDU filtering / bescherming
Ja
IP-MAC-Port binding
Ja
Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie
Authenticatie type
AAA, TACACS+
Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuning
Ja
Multicast Listener Discovery (MLD) snooping
Y

Protocollen

Beheerprotocollen
SNMPv1/v2c/v3, SNTP
IPv4- & IPv6-functies
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-montage
Ja
Kleur van het product
Zwart
LED-indicatoren
Ja

Energie

Stroombron
AC
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Vermogensverbruik (max)
32,74 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Nee

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 45 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
111,71 BTU/h

Gewicht en omvang

Breedte
440 mm
Diepte
220 mm
Hoogte
44 mm

Inhoud van de verpakking

Meegeleverde kabels
AC
Snelstartgids
Ja
Gebruikershandleiding
Ja
Rekbevestigingspakket
Ja

Verpakking

Type verpakking
Doos

Certificaten

Certificering
CE, FCC, RoHS

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Barox

Barox RY-LPIGE-804GBTME netwerk-switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Productcode: RY-LPIGE-804GBTME
EAN/UPC: 5704174405467
Barox RY-LPIGE-804GBTME, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Full duplex, Power over Ethernet (PoE)
  • Managed L2/L3 Web-gebaseerd management Telnet, SNMP v1/v2/v3, TFTP, SSH, SSL, RMON
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 8000 entries Switchingcapaciteit: 24 Gbit/s
  • Power over Ethernet (PoE)
Levertijd: Levertijd 1-6 weken

€ 976,05
excl. btw

Winkelwagen
Cisco Refresh

Cisco IE-5000, Refurbished Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart

Productcode: IE-5000-16S12P-RF
EAN/UPC: 0889728052160
Cisco IE-5000, Refurbished, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U
  • Managed L2/L3
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 12 Console port: RJ-45
  • 10BASE-T, 100BASE-T, 1000BASE-TX
  • 1U Rack-montage
  • Power over Ethernet (PoE)
Levertijd: Levertijd 1-6 weken

€ 4.568,05
excl. btw

Winkelwagen
D-LINK

D-Link DGS-1530-28P/E netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Productcode: DGS-1530-28P/E
EAN/UPC: 0790069474590
D-Link DGS-1530-28P/E, Managed, L2, Gigabit Ethernet (10/100/1000), Full duplex, Power over Ethernet (PoE), Rack-montage
  • Managed L2 Web-gebaseerd management
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24 Console port: RJ-45
  • 10G support
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 128 Gbit/s
  • Access Control List (ACL)
  • Rack-montage Stapelbaar
  • AC Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 965,09
excl. btw

Winkelwagen
LevelOne

LevelOne GEP-0521 netwerk-switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs

Productcode: GEP-0521
EAN/UPC: 4015867185742
GEP-0521
  • Unmanaged
  • Aantal basis-switching RJ-45 Ethernet-poorten: 5
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 1000 entries Switchingcapaciteit: 10 Gbit/s
  • Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 226,03
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail