Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Productcode: SG2008P EAN/UPC: 6935364072957
TP-Link Omada TL-SG2008P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage
  • Managed L2/L2+ Web-gebaseerd management SNMPv1/v2c/v3
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8
  • MAC-adrestabel: 8000 entries Switchingcapaciteit: 16 Gbit/s
  • Rack-montage
  • Vermogenstoevoer inclusief Power over Ethernet (PoE)

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 115,51 excl. BTW
Voorraad: 82 stuk(s)
Levertijd: -
Product:
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
€ 139,77 incl. 21% btw € 115,51excl. 21% btw
Voorraad: 82
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
TP-Link Omada TL-SG2008P. Switch type: Managed, Switch-laag: L2/L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 16 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-montage

Beheerfuncties

Switch type
Managed
Switch-laag
L2/L2+
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
ARP-inspectie
Ja
System event log
Ja
MIB-ondersteuning
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
8
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G support
Nee
Port mirroring
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Auto MDI/MDI-X
Ja
Spanning tree protocol
Ja
Auto-negotiation
Ja
VLAN=ondersteuning
Ja
Aantal VLANs
4094

Data-uitwisseling

MAC-adrestabel
8000 entries
Switchingcapaciteit
16 Gbit/s
Verzending snelheid
11,9 Mpps
Aantal wachtrijen
8
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000
Packet buffergeheugen
4,1 MB

Beveiliging

DHCP-functies
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
802.1x RADIUS
MAC adres filtering
Ja
Authenticatie
MAC-gebaseerde authenticatie, Webgebaseerde authenticatie
Authenticatie type
RADIUS

Multicast-functies

Multicast-ondersteuning
Ja

Protocollen

Beheerprotocollen
SNMPv1/v2c/v3
IPv4- & IPv6-functies
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-montage
Ja
Kleur van het product
Zwart
LED-indicatoren
Ja

Prestatie

Fanloos
Ja

Energie

Vermogenstoevoer inclusief
Ja
Vermogensverbruik (max)
77,3 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja
Aantal Power over Ethernet plus (PoE +)-poorten
4

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
263,6 BTU/h

Gewicht en omvang

Breedte
209 mm
Diepte
126 mm
Hoogte
26 mm

Inhoud van de verpakking

Gebruikershandleiding
Ja

Verpakking

Type verpakking
Doos

Certificaten

Certificering
CE, FCC, RoHS

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

HPE

HPE Aruba Networking 6300M 32p SmtRt 5G CL8 8p SFP+ 10G LRM 2p SFP28 25G MACsec 2p SFP56 50G Switch Power over Ethernet (PoE)

Productcode: S4P42A
EAN/UPC: 0190017744391
HPE Aruba Networking 6300M 32p SmtRt 5G CL8 8p SFP+ 10G LRM 2p SFP28 25G MACsec 2p SFP56 50G Switch, Power over Ethernet (PoE)
  • Switchingcapaciteit: 780 Gbit/s
  • Stapelbaar
  • Power over Ethernet (PoE)
Levertijd: Levertijd 1-6 weken

€ 16.520,65
excl. btw

Winkelwagen
CISCO

Cisco C9200-48PXG-E Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs

Productcode: C9200-48PXG-E-RF
EAN/UPC: 0889728479233
Cisco C9200-48PXG-E, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
  • Managed L2/L3 SNMPv1/v2c/v3
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 48
  • 10G support
  • MAC-adrestabel: 16000 entries
  • Stapelbaar
  • Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 8.656,09
excl. btw

Winkelwagen
Cisco IOT

Cisco Catalyst IE3300 Managed L2 Gigabit Ethernet (10/100/1000) Zwart

Productcode: IEM-3300-14T2S=
EAN/UPC: 8592978381127
Cisco Catalyst IE3300, Managed, L2, Gigabit Ethernet (10/100/1000), Rack-montage
  • Managed L2 IEEE 802.1, 802.3 standard, NTP, UDLD, CDP, LLDP, unicast MAC filter, PAgP, LACP VTPv2, VTPv3, EtherChannel, voice VLAN, PVST+, MSTP, and RSTP
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 14 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 8000 entries
  • Access Control List (ACL)
  • Rack-montage
  • Vermogenstoevoer inclusief
Levertijd: Levertijd 1-6 weken

€ 3.008,05
excl. btw

Winkelwagen
HPE

HPE Aruba Networking CX 8325-32C 32p 100G QSFP+/QSFP28 Back-to-Front 6 Fans 2 Power Supply Bundle Managed L3 1U Zwart

Productcode: JL627A#ABB
EAN/UPC: 0190017328515
HPE Aruba Networking CX 8325-32C 32p 100G QSFP+/QSFP28 Back-to-Front 6 Fans 2 Power Supply Bundle, Managed, L3, Rack-montage, 1U
  • Managed L3
  • Quality of Service (QoS)
  • 10G support
  • MAC-adrestabel: 98304 entries Switchingcapaciteit: 6400 Gbit/s
  • Access Control List (ACL)
  • 1U Rack-montage Stapelbaar
  • AC Vermogenstoevoer inclusief
Levertijd: Levertijd 1-6 weken

€ 38.629,61
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail