PLANET IGS-20160HPT. Switch type: Managed, Switch-laag: L2/L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 18, Aantal geïnstalleerde SFP modules: 2. Full duplex. MAC-adrestabel: 32000 entries, Switchingcapaciteit: 46 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE.... DC voltage input: 48 - 56 V. Power over Ethernet (PoE). Ophangsysteem voor aan de muur
Beheerfuncties
Quality of Service (QoS)
Ja
MIB-ondersteuning
RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
18
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
2
Aantal geïnstalleerde SFP+ modules
0
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Koperen ethernetbekabelingstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Virtuele LAN-functies
Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Optische vezel
Fiber ethernet cabling technologie
1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX
Data-uitwisseling
MAC-adrestabel
32000 entries
Switchingcapaciteit
46 Gbit/s
Jumbo Frames ondersteuning
Ja
Packet buffergeheugen
4 MB
Beveiliging
Access Control List (ACL)
Ja
Ondersteunde beveiligingsalgoritmen
128-bit SSL, SNMP, SSH
Multicast-functies
Multicast-ondersteuning
Ja
Multicast MAC adrestabel
4094 entries
Aantal gefilterde multicast-groepen
255
Design
Kleur van het product
Blauw, Wit
Materiaal behuizing
Aluminium
LED-indicatoren
Activiteit, Link, Power over Ethernet (PoE), Stroom, Stroomuitval, Ring
Internationale veiligheidscode (IP)
IP30
Ophangsysteem voor aan de muur
Ja
Veiligheid
IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
Prestatie
Maximale overdrachtssnelheid van gegevens
1000 Mbit/s
Energie
DC voltage input
48 - 56 V
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Hoeveelheid Power over Ethernet (PoE) ports
16
Voltagebereik Power over Ethernet (PoE)
48 - 56 V
Totaal Power over Ethernet (PoE)-budget
320 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
-40 - 75 °C
Temperatuur bij opslag
-40 - 85 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent
Luchtvochtigheid bij opslag
5 - 95 procent
Warmtedissipatie
123 BTU/h
Certificaten
Certificering
FCC 15 A, CE
Logistieke gegevens
Code geharmoniseerd systeem (HS)
85176990