PLANET GS-4210-24T2S. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 52 Gbit/s. Netwerkstandaard: IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack-montage, Vormfactor: 1U
Beheerfuncties
Quality of Service (QoS)
Ja
MIB-ondersteuning
RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
24
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Netwerk
Netwerkstandaard
IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Data-uitwisseling
MAC-adrestabel
8000 entries
Switchingcapaciteit
52 Gbit/s
Jumbo Frames ondersteuning
Ja
Beveiliging
Ondersteunde beveiligingsalgoritmen
HTTPS, SNMP
Statische poort beveiliging
Ja
Protocollen
Ondersteunde netwerkprotocollen
IPv4/IPv6 IP-based ACL / MAC-based ACL
Design
Kleur van het product
Blauw
Materiaal behuizing
Metaal
LED-indicatoren
Link, Stroom, Systeem
Energie
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50 - 60 Hz
Stroomverbruik (typisch)
14 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nee
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 50 °C
Temperatuur bij opslag
-10 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent
Luchtvochtigheid bij opslag
5 - 95 procent
Warmtedissipatie
47 BTU/h
Certificaten
Certificering
FCC Part 15 Class A, CE
Logistieke gegevens
Code geharmoniseerd systeem (HS)
85176990