Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

Refurbished

Refurbished Juniper EX2300-C Managed L2/L3 Gigabit Ethernet (10/100/1000) 1U Zwart

Productcode: EX2300-C-12T-RFB EAN/UPC: 0832938070912
Juniper EX2300-C, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-montage, 1U
  • Managed L2/L3 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 12 Console port: USB
  • 10G support 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 64 Gbit/s
  • Access Control List (ACL)
  • 1U Rack-montage Stapelbaar
  • Vermogenstoevoer inclusief

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 396,36 excl. BTW
Voorraad: 3 stuk(s)
Levertijd: -
Product:
Refurbished Juniper EX2300-C Managed L2/L3 Gigabit Ethernet (10/100/1000) 1U Zwart
€ 479,60 incl. 21% btw € 396,36excl. 21% btw
Voorraad: 3
Refurbished Juniper EX2300-C Managed L2/L3 Gigabit Ethernet (10/100/1000) 1U Zwart € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
Juniper EX2300-C. Switch type: Managed, Switch-laag: L2/L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 12, Console port: USB. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 64 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Rack-montage, Vormfactor: 1U

Beheerfuncties

Switch type
Managed
Switch-laag
L2/L3
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
MIB-ondersteuning
RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3415, RFC 3484, RFC 3621, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
12
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF+
2
Console port
USB

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3z
10G support
Ja
Koperen ethernetbekabelingstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring
Ja
IP routing
Ja
Verbindingsaggregatie
Ja
Auto MDI/MDI-X
Ja
Spanning tree protocol
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
Tagged VLAN, Port-based VLAN
Aantal VLANs
4093

Optische vezel

Fiber ethernet cabling technologie
1000BASE-X

Data-uitwisseling

MAC-adrestabel
16000 entries
Switchingcapaciteit
64 Gbit/s
Throughput
47 Mpps
Store-and-forward
Ja
Jumbo Frames ondersteuning
Ja
Jumbo frames
9216

Beveiliging

DHCP-functies
DHCP server, DHCP client
Access Control List (ACL)
Ja
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
802.1x RADIUS, HTTPS, SNMP, SSH-2
Authenticatie
MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie

Multicast-functies

Multicast-ondersteuning
Ja

Design

Rack-montage
Ja
Stapelbaar
Ja
Vormfactor
1U
Kleur van het product
Zwart
Veiligheid
UL-UL60950-1, C-UL CAN/CSA 22.2 No.60950-1, TUV/GS EN 60950-1, CB-IEC60950-1, EN 60825-1
Elektromagnetische compatibiliteit
FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, EN 55024, EN 300386, CE

Prestatie

Virtual stacking (units)
4
Type processor
Ja
Frequentie van processor
1250 MHz
Type geheugen
DRAM
Intern geheugen
2000 MB
Flash memory
2000 MB
Geluidsniveau
0 dB

Energie

Vermogenstoevoer inclusief
Ja
Vermogensverbruik (max)
20 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Nee

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 85 procent
Luchtvochtigheid bij opslag
0 - 95 procent
Hoogte, in bedrijf
0 - 1524 m
Hoogte bij opslag
1524 - 4877 m

Gewicht en omvang

Breedte
279 mm
Diepte
239 mm
Hoogte
44 mm
Gewicht
2,48 kg

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Refurbished
CISCO

Cisco Catalyst WS-C3560E-48PD-S Managed Power over Ethernet (PoE) 1U

Productcode: WS-C3560E-48PD-S-RFB
EAN/UPC:
Cisco Catalyst WS-C3560E-48PD-S, Managed, Full duplex, Power over Ethernet (PoE), 1U
  • Managed RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 48
  • Access Control List (ACL)
  • 1U
  • AC Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 93,24
excl. btw

Winkelwagen
Refurbished
CISCO

Refurbished Cisco C9300L-24P-4X-A netwerk-switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Grijs

Productcode: C9300L-24P-4X-A-RFB
EAN/UPC: 0889728174572
Cisco C9300L-24P-4X-A, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Full duplex, Rack-montage
  • Managed L2/L3
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • MAC-adrestabel: 32000 entries
  • Access Control List (ACL)
  • Rack-montage
Levertijd: Direct leverbaar

€ 2.702,16
excl. btw

Winkelwagen
Refurbished
CISCO

Cisco Catalyst 2960-S Managed L2 Gigabit Ethernet (10/100/1000) 1U Zwart

Productcode: WS-C2960S-24TD-L-RFB
EAN/UPC: 5711783259008
Cisco Catalyst 2960-S, Managed, L2, Gigabit Ethernet (10/100/1000), Full duplex, Rack-montage, 1U
  • Managed L2 SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • 10G support
  • MAC-adrestabel: 8000 entries
  • 1U Rack-montage
Levertijd: Direct leverbaar

€ 137,30
excl. btw

Winkelwagen
HPE

HPE Aruba Networking Aruba 2930F 48G 4SFP Managed L3 Gigabit Ethernet (10/100/1000) 1U Grijs

Productcode: JL260A#B2C
EAN/UPC: 0190017006444
HPE Aruba Networking Aruba 2930F 48G 4SFP, Managed, L3, Gigabit Ethernet (10/100/1000), Full duplex, Rack-montage, 1U
  • Managed L3 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 48 Console port: RJ-45
  • 10BASE-F, 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 32768 entries Switchingcapaciteit: 104 Gbit/s
  • Access Control List (ACL)
  • 1U Rack-montage Stapelbaar
  • Vermogenstoevoer inclusief
Levertijd: Levertijd 1-6 weken

€ 4.606,11
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail