Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

Refurbished

Refurbished Juniper EX2300-48P netwerk-switch Managed L2/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart

Productcode: EX2300-48P-RFB EAN/UPC: 5704174862123
Juniper EX2300-48P, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U
  • Managed L2/L4
  • Aantal basis-switching RJ-45 Ethernet-poorten: 48
  • 10BASE-T, 100BASE-T, 1000BASE-T
  • MAC-adrestabel: 16000 entries
  • 1U Rack-montage
  • Power over Ethernet (PoE)

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 209,52 excl. BTW
Voorraad: 24 stuk(s)
Levertijd: -
Product:
Refurbished Juniper EX2300-48P netwerk-switch Managed L2/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
€ 253,52 incl. 21% btw € 209,52excl. 21% btw
Voorraad: 24
Refurbished Juniper EX2300-48P netwerk-switch Managed L2/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
Juniper EX2300-48P. Switch type: Managed, Switch-laag: L2/L4. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 48. MAC-adrestabel: 16000 entries. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U

Beheerfuncties

Switch type
Managed
Switch-laag
L2/L4
MIB-ondersteuning
RFC 1155 Structure of Management Information (SMI) RFC 1157 SNMPv1 RFC 1212, RFC 1213, RFC 1215 MIB-II, Ethernet-like MIB, and TRAPs RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 1724 RIPv2 MIB RFC 1905 RFC 1907 SNMP v2c, SMIv2 and Revised MIB-II RFC 1981 Path MTU Discovery for IPv6 RFC 2011 SNMPv2 Management Information Base for the IP using SMIv2 RFC 2012 SNMPv2 Management Information Base for the Transmission Control Protocol using SMIv2 RFC 2013 SNMPv2 Management Information Base for the User Datagram Protocol using SMIv2 RFC 2096 IPv4 Forwarding Table MIB RFC 2287 System Application Packages MIB RFC 2460 IPv6 Specification RFC 2464 Transmission of IPv6 Packets over Ethernet Networks RFC 2570-2575 SNMPv3, User-based Security, Encryption, and Authentication RFC 2576 Coexistence between Version 1, Version 2, and Version 3 of the Internet-standard Network Management Framework RFC 2578 SNMP Structure of Management Information MIB RFC 2579 SNMP Textual Conventions for SMIv2 RFC 2665 Definitions of Managed Objects for the Ethernet-like Interface Types RFC 2819 RMON MIB RFC 2863 The Interfaces Group MIB RFC 2922 LLDP MIB RFC 2925 Definitions of Managed Objects for Remote Ping, Traceroute, and Lookup Operations RFC 3413 SNMP Application MIB RFC 3414 User-based Security Model for SNMPv3 RFC 3415 View-based Access Control Model (VACM) for SNMP RFC 3484 Default Address Selection for IPv6 RFC 3621 PoE-MIB (PoE switches only) RFC 3810 Multicast Listener Discovery Version 2 (MLDv2) for IPv6 RFC 4188 STP and Extensions MIB RFC 4213 Basic Transition Mechanisms for IPv6 Hosts and Routers RFC 4291 IPv6 Addressing Architecture RFC 4363 Definitions of Managed Objects for Bridges with Traffic Classes, Multicast Filtering, and VLAN Extensions RFC 4443 ICMPv6 for the IPv6 Specification RFC 4861 Neighbor Discovery for IPv6 RFC 4862 IPv6 Stateless Address Autoconfiguration Draft – blumenthal – aes – usm - 08 Draft – reeder - snmpv3 – usm - 3desede -00

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
48
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Fibre channel-poorten
4
Vezel-optische connector
SFP, SFP+

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Koperen ethernetbekabelingstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Auto MDI/MDI-X
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Voice VLAN
Aantal VLANs
4093

Data-uitwisseling

MAC-adrestabel
16000 entries
Throughput
130 Mpps
Statische route
Ja
Jumbo Frames ondersteuning
Ja
Jumbo frames
9216

Beveiliging

DHCP-functies
DHCP client, DHCP relay, DHCP server
Toegangsbeheerlijst (ACL) uitgaand
256
Toegangsbeheerlijst (ACL) inkomend
256
Ondersteunde beveiligingsalgoritmen
HTTPS
Authenticatie type
HWTACACS+, NAC SSH V2.0, RADIUS

Protocollen

Routing protocols
OSPF, OSPFv2, RIP-1, RIP-2

Design

Rack-montage
Ja
Vormfactor
1U
Kleur van het product
Zwart
Temperatuursensor
Ja

Prestatie

Type processor
Ja
Frequentie van processor
1250 MHz
Type geheugen
DRAM
Intern geheugen
2000 MB
Flash memory
2000 MB
Geluidsniveau
51,4 dB

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 45 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 85 procent

Gewicht en omvang

Breedte
441,9 mm
Diepte
309,8 mm
Hoogte
44,5 mm
Gewicht
5,02 kg

Certificaten

Certificaten van naleving
RoHS
Certificering
UL-UL60950-1 (Second Edition), C-UL to CAN/CSA 22.2, No.60950-1 (Second Edition), TUV/GS to EN 60950-1 (Second Edition), CB-IEC60950-1 (Second Edition with all country deviations), EN 60825-1 (Second Edition) FCC 47CFR Part 15 Class A, EN 55022 Class A, ICES-003 Class A, VCCI Class A, AS/NZS CISPR 22 Class A, CISPR 22 Class A, EN 55024, EN 300386, CE

Logistieke gegevens

Code geharmoniseerd systeem (HS)
85176990

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

HPE

HPE Aruba Networking Aruba 2930F 48G PoE+ 4SFP+ Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grijs

Productcode: JL256A#ABB
EAN/UPC: 0190017007267
HPE Aruba Networking Aruba 2930F 48G PoE+ 4SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U
  • Managed L3 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 48 Console port: RJ-45
  • 10G support 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 32768 entries Switchingcapaciteit: 176 Gbit/s
  • Access Control List (ACL)
  • 1U Rack-montage Stapelbaar
  • Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 1.726,95
excl. btw

Winkelwagen
CISCO

Cisco Catalyst C1300-24XTS netwerk-switch Managed L2/L3 10G Ethernet (100/1000/10000) Grijs

Productcode: C1300-24XTS
EAN/UPC: 0889728521574
Cisco Catalyst C1300-24XTS, Managed, L2/L3, 10G Ethernet (100/1000/10000), Rack-montage
  • Managed L2/L3 Web-gebaseerd management
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Aantal basis-switching RJ-45 Ethernet-poorten: 12 Console port: RJ-45/USB Type-C
  • Cat5e
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 480 Gbit/s
  • 1024 Access Control List (ACL)
  • Rack-montage
  • AC
Levertijd: Direct leverbaar

€ 2.683,99
excl. btw

Winkelwagen
Hikvision

Hikvision DS-3E1526P-SI netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Productcode: DS-3E1526P-SI
EAN/UPC: 6941264087441
Hikvision DS-3E1526P-SI, Managed, L2, Gigabit Ethernet (10/100/1000), Full duplex, Power over Ethernet (PoE)
  • Managed L2
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • MAC-adrestabel: 8000 entries Switchingcapaciteit: 56 Gbit/s
  • AC Power over Ethernet (PoE)
Levertijd: Levertijd 1-6 weken

€ 339,62
excl. btw

Winkelwagen
Ubiquiti

Ubiquiti UniFi UDB-Switch Managed 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Bureaublad-/wandmontage Wit

Productcode: UDB-SWITCH-EU
EAN/UPC:
Ubiquiti UniFi UDB-Switch, Managed, 10G Ethernet (100/1000/10000), Power over Ethernet (PoE), Bureaublad-/wandmontage, Ophangsysteem voor aan de muur
  • Managed
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8
  • 10G support
  • Bureaublad-/wandmontage
  • DC/PoE Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 356,94
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail