Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

Refurbished

Refurbished Juniper EX2300 Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grijs

Productcode: EX2300-24P-RFB EAN/UPC: 5715328257160
Juniper EX2300, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U
  • Managed L2/L3 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • 10G support 10BASE-T, 100BASE-T, 1000BASE-T
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 128 Gbit/s
  • 1500 Access Control List (ACL)
  • 1U Rack-montage
  • Power over Ethernet (PoE)

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 236,52 excl. BTW
Voorraad: 1 stuk(s)
Levertijd: -
Product:
Refurbished Juniper EX2300 Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grijs
€ 286,19 incl. 21% btw € 236,52excl. 21% btw
Voorraad: 1
Refurbished Juniper EX2300 Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grijs € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
Juniper EX2300. Switch type: Managed, Switch-laag: L2/L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 128 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U

Beheerfuncties

Switch type
Managed
Switch-laag
L2/L3
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
ARP-inspectie
Ja
System event log
Ja
MIB-ondersteuning
RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3414, RFC 3415, RFC 3484, RFC 3621, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
24
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF+
4

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z
10G support
Ja
Koperen ethernetbekabelingstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Port mirroring
Ja
IP routing
Ja
Verbindingsaggregatie
Ja
Rate limiting
Ja
Auto MDI/MDI-X
Ja
Spanning tree protocol
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
Private VLAN, Tagged VLAN, Port-based VLAN
Aantal VLANs
4093

Optische vezel

Fiber ethernet cabling technologie
1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX

Data-uitwisseling

MAC-adrestabel
16000 entries
Switchingcapaciteit
128 Gbit/s
Throughput
95 Mpps
Store-and-forward
Ja
Jumbo Frames ondersteuning
Ja
Jumbo frames
9216

Beveiliging

DHCP-functies
DHCP server, DHCP client
Access Control List (ACL)
Ja
Regels voor toegangscontrolelijst (ACL)
1500
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
802.1x RADIUS, HTTPS, SNMP, SSH-2

Multicast-functies

Multicast-ondersteuning
Ja

Design

Rack-montage
Ja
Vormfactor
1U
Kleur van het product
Grijs
Veiligheid
UL-UL60950-1, C-UL CAN/CSA 22.2 #.60950-1, TUV/GS EN 60950-1, CB-IEC60950-1, EN 60825-1
Elektromagnetische compatibiliteit
FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386, CE

Prestatie

Type processor
Ja
Frequentie van processor
1250 MHz
Type geheugen
DRAM
Intern geheugen
2000 MB
Flash memory
2000 MB
Geluidsniveau
39,3 dB

Energie

Vermogensverbruik (max)
80 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja
Aantal Power over Ethernet plus (PoE +)-poorten
24
Totaal Power over Ethernet (PoE)-budget
370 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 45 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 85 procent
Luchtvochtigheid bij opslag
0 - 95 procent
Hoogte, in bedrijf
0 - 3962 m
Hoogte bij opslag
0 - 4572 m

Gewicht en omvang

Breedte
441,9 mm
Diepte
31 mm
Hoogte
44,5 mm
Gewicht
4,49 kg

Certificaten

Certificering
ROHS

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Refurbished
HPE

Refurbished HPE FlexFabric 5930 Managed L3 Zwart

Productcode: JH179A-RFB
EAN/UPC: 5704174025849
HPE FlexFabric 5930, Managed, L3
  • Managed L3
  • Switchingcapaciteit: 2560 Gbit/s
  • Stapelbaar
Levertijd: Direct leverbaar

€ 123,12
excl. btw

Winkelwagen
Cisco Refresh

Cisco C1000-8P-E-2G-L Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs

Productcode: C1000-8P-E-2G-L-RF
EAN/UPC: 0889728460316
Cisco C1000-8P-E-2G-L, Managed, L2, Gigabit Ethernet (10/100/1000), Full duplex, Power over Ethernet (PoE)
  • Managed L2 Web-gebaseerd management SNMP
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8 Console port: RJ-45/Mini-USB
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 20 Gbit/s
  • Access Control List (ACL)
  • Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Levertijd 1-6 weken

€ 282,57
excl. btw

Winkelwagen
D-LINK

D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Productcode: DIS-300G-8PSW
EAN/UPC: 0790069437939
D-Link DIS‑300G‑8PSW, Managed, L2, Gigabit Ethernet (10/100/1000), Full duplex, Power over Ethernet (PoE), Ophangsysteem voor aan de muur
  • Managed L2 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 6
  • MAC-adrestabel: 8000 entries
  • Power over Ethernet (PoE)
Levertijd: Levertijd 1-6 weken

€ 1.045,85
excl. btw

Winkelwagen
Lanberg

Lanberg ILGE-4P-2S-90 netwerk-switch Unmanaged Fast Ethernet (10/100) Power over Ethernet (PoE) 1U Zwart

Productcode: ILGE-4P-2S-90
EAN/UPC: 5901969447361
Lanberg ILGE-4P-2S-90, Unmanaged, Fast Ethernet (10/100), Power over Ethernet (PoE), Rack-montage, 1U
  • Unmanaged
  • Aantal basis-switching RJ-45 Ethernet-poorten: 4
  • MAC-adrestabel: 2000 entries Switchingcapaciteit: 12 Gbit/s
  • 1U Rack-montage
  • DC Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 42,55
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail