D-Link DSS-200G-28MP. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24. Full duplex. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 56 Gbit/s. Netwerkstandaard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u,.... Power over Ethernet (PoE). Vormfactor: 1U
Beheerfuncties
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
MIB-ondersteuning
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
24
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal Combo SFP-poorten
4
Netwerk
Netwerkstandaard
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
Ethernet LAN, data-overdrachtsnelheden
1000 Mbit/s
Virtuele LAN-functies
Voice VLAN
Data-uitwisseling
MAC-adrestabel
8000 entries
Switchingcapaciteit
56 Gbit/s
Verzending snelheid
41,67 Mpps
Jumbo Frames ondersteuning
Ja
Packet buffergeheugen
4,1 MB
Beveiliging
Algoritmen wachtrijplanning
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuning
Ja
Multicast-functies
Beheersbare multicast
Design
Kleur van het product
Grijs
LED-indicatoren
Activiteit, Alarm, Link, Stroom, Snelheid
Aantal ventilatoren
2 ventilator(en)
Prestatie
Mean time between failures (MTBF)
331732 uur
Energie
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Ingangsspanning
100 - 240 V
Vermogensverbruik (max)
425,9 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Hoeveelheid Power over Ethernet (PoE) ports
24
Vermogen per poort Power over Ethernet (PoE)
30 W
Totaal Power over Ethernet (PoE)-budget
370 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
-5 - 50 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
0 - 95 procent
Luchtvochtigheid bij opslag
0 - 95 procent
Warmtedissipatie
190,74 BTU/h
Duurzaamheid
Naleving van duurzaamheid
Ja