Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

D-Link DSS-200G-28MP netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grijs

Productcode: DSS-200G-28MP/E EAN/UPC: 0790069471803
D-Link DSS-200G-28MP, Managed, L2, Gigabit Ethernet (10/100/1000), Full duplex, Power over Ethernet (PoE), 1U
  • Managed L2 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • MAC-adrestabel: 8000 entries Switchingcapaciteit: 56 Gbit/s Beheersbare multicast
  • 1U
  • AC Vermogenstoevoer inclusief Power over Ethernet (PoE)

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 395,47 excl. BTW
Voorraad: 0 stuk(s)
Levertijd: -
Product:
D-Link DSS-200G-28MP netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grijs
€ 478,52 incl. 21% btw € 395,47excl. 21% btw
Voorraad: 0
D-Link DSS-200G-28MP netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grijs € -,--
Winkelwagen
Stuur mij een notificatie bij voorraad

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
D-Link DSS-200G-28MP. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24. Full duplex. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 56 Gbit/s. Netwerkstandaard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u,.... Power over Ethernet (PoE). Vormfactor: 1U

Beheerfuncties

Switch type
Managed
Switch-laag
L2
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Traffic-classificatie
Ja
MIB-ondersteuning
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
24
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal Combo SFP-poorten
4

Netwerk

Netwerkstandaard
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Port mirroring
Ja
Full duplex
Ja
Half-duplex
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Auto MDI/MDI-X
Ja
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
Ethernet LAN, data-overdrachtsnelheden
1000 Mbit/s
Auto-negotiation
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
Voice VLAN
Aantal VLANs
4094

Data-uitwisseling

MAC-adrestabel
8000 entries
Switchingcapaciteit
56 Gbit/s
Verzending snelheid
41,67 Mpps
Aantal wachtrijen
4
Jumbo Frames ondersteuning
Ja
Jumbo frames
10240
Packet buffergeheugen
4,1 MB

Beveiliging

IGMP snooping
Ja
SSH/SSL support
Ja
Wachtwoordbeveiliging
Ja
Algoritmen wachtrijplanning
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuning
Ja
Multicast-functies
Beheersbare multicast

Design

Vormfactor
1U
Kleur van het product
Grijs
Reset button
Ja
LED-indicatoren
Activiteit, Alarm, Link, Stroom, Snelheid
Aantal ventilatoren
2 ventilator(en)

Prestatie

Type geheugen
DDR3-SDRAM
Intern geheugen
128 MB
Flash memory
32 MB
Geluidsniveau
53 dB
Fanloos
Nee
Mean time between failures (MTBF)
331732 uur

Energie

Stroombron
AC
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Stroom
6.4 A
Ingangsspanning
100 - 240 V
Vermogensverbruik (max)
425,9 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja
Hoeveelheid Power over Ethernet (PoE) ports
24
Vermogen per poort Power over Ethernet (PoE)
30 W
Totaal Power over Ethernet (PoE)-budget
370 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
-5 - 50 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
0 - 95 procent
Luchtvochtigheid bij opslag
0 - 95 procent
Warmtedissipatie
190,74 BTU/h

Gewicht en omvang

Breedte
440 mm
Diepte
208 mm
Hoogte
44 mm
Gewicht
2,86 kg

Duurzaamheid

Naleving van duurzaamheid
Ja

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Moxa

Moxa EDS-208A netwerk-switch Unmanaged

Productcode: EDS-208A
EAN/UPC: 5703431431232
Moxa EDS-208A, Unmanaged, Full duplex
  • Unmanaged
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8
  • DC
Levertijd: Levertijd 1-6 weken

€ 220,32
excl. btw

Winkelwagen
ZYXEL

Zyxel XMG2230-28HP Managed L2/L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart

Productcode: XMG2230-28HP-ZZ0101F
EAN/UPC: 4718937645312
Zyxel XMG2230-28HP, Managed, L2/L3, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-montage, 1U
  • Managed L2/L3
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24 Console port: RJ-45/USB Type-C
  • 10G support 2.5GBASE-T, 100BASE-T, 1000BASE-T
  • MAC-adrestabel: 32000 entries Switchingcapaciteit: 200 Gbit/s
  • 1U Rack-montage Stapelbaar
  • AC/PoE Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 777,60
excl. btw

Winkelwagen
CISCO ENT NET

Cisco C9300L-48PF-4X-10A netwerk-switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Grijs

Productcode: C9300L-48PF-4X-10A
EAN/UPC:
Cisco C9300L-48PF-4X-10A, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Full duplex, Rack-montage
  • Managed L2/L3
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 48
  • 10G support
  • MAC-adrestabel: 32000 entries
  • Access Control List (ACL)
  • Rack-montage
Levertijd: Levertijd 1-6 weken

€ 9.736,93
excl. btw

Winkelwagen
LogiLink

LogiLink NS204 netwerk-switch Unmanaged Gigabit Ethernet (10/100/1000) Zwart

Productcode: NS204
EAN/UPC: 4052792070460
LogiLink NS204, Unmanaged, Gigabit Ethernet (10/100/1000), Full duplex, Ophangsysteem voor aan de muur
  • Unmanaged
  • Aantal basis-switching RJ-45 Ethernet-poorten: 4
  • MAC-adrestabel: 2000 entries Switchingcapaciteit: 14 Gbit/s
  • Access Control List (ACL)
  • DC Vermogenstoevoer inclusief
Levertijd: Direct leverbaar

€ 44,60
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail