Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Productcode: DIS-300G-8PSW EAN/UPC: 0790069437939
D-Link DIS‑300G‑8PSW, Managed, L2, Gigabit Ethernet (10/100/1000), Full duplex, Power over Ethernet (PoE), Ophangsysteem voor aan de muur
  • Managed L2 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 6
  • MAC-adrestabel: 8000 entries
  • Power over Ethernet (PoE)

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 1.045,85 excl. BTW
Voorraad: 0 stuk(s)
Levertijd: -
Product:
D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
€ 1265,48 incl. 21% btw € 1045,85excl. 21% btw
Voorraad: 0
D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart € -,--
Winkelwagen
Stuur mij een notificatie bij voorraad

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
D-Link DIS‑300G‑8PSW. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 6. Full duplex. MAC-adrestabel: 8000 entries. Netwerkstandaard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE.... DC voltage input: 48 - 58 V. Power over Ethernet (PoE). Ophangsysteem voor aan de muur

Beheerfuncties

Switch type
Managed
Switch-laag
L2
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Traffic shaping
Ja
System event log
Ja
MIB-ondersteuning
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
6
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF
2
Vezel-optische connector
LC

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
10G support
Nee
Full duplex
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Auto MDI/MDI-X
Ja
Spanning tree protocol
Ja
Auto-negotiation
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Aantal VLANs
1024

Data-uitwisseling

MAC-adrestabel
8000 entries
Store-and-forward
Ja
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000

Beveiliging

DHCP-functies
DHCP server, DHCP snooping, DHCP relay, DHCP client
Ondersteunde beveiligingsalgoritmen
HTTPS, SNMP, SNMPv3, SSH
Authenticatie type
IEEE 802.1x, RADIUS
Algoritmen wachtrijplanning
SPQ, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuning
Ja

Design

Rack-montage
Nee
Kleur van het product
Zwart
LED-indicatoren
Alarm, LAN, Power over Ethernet (PoE), Stroom
Internationale veiligheidscode (IP)
IP30
Ophangsysteem voor aan de muur
Ja
DIN rail bevestiging
Ja
Elektromagnetische compatibiliteit
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

Prestatie

Upgraden van firmware mogelijk
Ja

Energie

DC voltage input
48 - 58 V
Stroomverbruik (typisch)
14 W
Vermogensverbruik (max)
265 W
Stroomspanning bescherming
Overstroom, Omgekeerde polariteit

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja
Aantal Power over Ethernet plus (PoE +)-poorten
4
Voltagebereik Power over Ethernet (PoE)
54 - 58 V
Vermogen per poort Power over Ethernet (PoE)
60 W
Totaal Power over Ethernet (PoE)-budget
120 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
-40 - 75 °C
Temperatuur bij opslag
-40 - 85 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent

Gewicht en omvang

Breedte
71 mm
Diepte
154 mm
Hoogte
128 mm
Gewicht
1,31 kg

Verpakking

Breedte verpakking
195 mm
Diepte verpakking
242 mm
Hoogte verpakking
138 mm
Gewicht verpakking
1,81 kg

Technische details

(Binnenste) verzendverpakking hoogte
27 cm
(Binnenste) verzendverpakking breedte
40,5 cm
(Binnenste) verzendverpakking lengte
69,5 cm
Nettogewicht transportverpakking
18,1 kg
Producten per (binnenste) verzendverpakking
10 stuk(s)
Pallet brutogewicht (lucht)
404,4 kg
Aantal dozen per pallet (lucht)
20 stuk(s)
Aantal per pallet (lucht)
200 stuk(s)
Pallet brutolengte
120 cm
Pallet brutobreedte
110 cm
Pallethoogte (lucht)
148,5 cm
Pallet brutogewicht (zee)
559,4 kg
Aantal dozen per pallet (zee)
28 stuk(s)
Producten per pallet (zee)
280 stuk(s)
Pallethoogte (zee)
2,02 m
(Binnenste) verzendverpakking gewicht
19,4 kg

Certificaten

Certificering
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Logistieke gegevens

Code geharmoniseerd systeem (HS)
85176990

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Refurbished
HPE

Refurbished HPE FlexFabric 5930 Managed L3 Zwart

Productcode: JH179A-RFB
EAN/UPC: 5704174025849
HPE FlexFabric 5930, Managed, L3
  • Managed L3
  • Switchingcapaciteit: 2560 Gbit/s
  • Stapelbaar
Levertijd: Direct leverbaar

€ 123,12
excl. btw

Winkelwagen
Cisco Refresh

Cisco C1000-8P-E-2G-L Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs

Productcode: C1000-8P-E-2G-L-RF
EAN/UPC: 0889728460316
Cisco C1000-8P-E-2G-L, Managed, L2, Gigabit Ethernet (10/100/1000), Full duplex, Power over Ethernet (PoE)
  • Managed L2 Web-gebaseerd management SNMP
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8 Console port: RJ-45/Mini-USB
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 20 Gbit/s
  • Access Control List (ACL)
  • Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Levertijd 1-6 weken

€ 282,57
excl. btw

Winkelwagen
Lanberg

Lanberg ILGE-4P-2S-90 netwerk-switch Unmanaged Fast Ethernet (10/100) Power over Ethernet (PoE) 1U Zwart

Productcode: ILGE-4P-2S-90
EAN/UPC: 5901969447361
Lanberg ILGE-4P-2S-90, Unmanaged, Fast Ethernet (10/100), Power over Ethernet (PoE), Rack-montage, 1U
  • Unmanaged
  • Aantal basis-switching RJ-45 Ethernet-poorten: 4
  • MAC-adrestabel: 2000 entries Switchingcapaciteit: 12 Gbit/s
  • 1U Rack-montage
  • DC Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 42,55
excl. btw

Winkelwagen
Refurbished
Juniper

Refurbished Juniper EX2300 Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grijs

Productcode: EX2300-24P-RFB
EAN/UPC: 5715328257160
Juniper EX2300, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U
  • Managed L2/L3 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • 10G support 10BASE-T, 100BASE-T, 1000BASE-T
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 128 Gbit/s
  • 1500 Access Control List (ACL)
  • 1U Rack-montage
  • Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 236,52
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail