Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

D-Link DGS-3130-30TS/E netwerk-switch Managed L3 Gigabit Ethernet (10/100/1000) Grijs

Productcode: DGS-3130-30TS/E EAN/UPC: 0790069469985
D-Link DGS-3130-30TS/E, Managed, L3, Gigabit Ethernet (10/100/1000)
  • Managed L3 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • MAC-adrestabel: 16384 entries Switchingcapaciteit: 168 Gbit/s
  • Access Control List (ACL)
  • Stapelbaar
  • DC

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 825,55 excl. BTW
Voorraad: 2 stuk(s)
Levertijd: -
Product:
D-Link DGS-3130-30TS/E netwerk-switch Managed L3 Gigabit Ethernet (10/100/1000) Grijs
€ 998,92 incl. 21% btw € 825,55excl. 21% btw
Voorraad: 2
D-Link DGS-3130-30TS/E netwerk-switch Managed L3 Gigabit Ethernet (10/100/1000) Grijs € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
D-Link DGS-3130-30TS/E. Switch type: Managed, Switch-laag: L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Aantal USB 2.0-poorten: 1. MAC-adrestabel: 16384 entries, Switchingcapaciteit: 168 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Netstekker: AC-in-aansluiting

Beheerfuncties

Switch type
Managed
Switch-laag
L3
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
ARP-inspectie
Ja
MIB-ondersteuning
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
24
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal 10G Ethernet (koper)poorten
2
Aantal moduleslots SPF+
4
Vezel-optische connector
SFP+
Aantal USB 2.0-poorten
1
Netstekker
AC-in-aansluiting

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G support
Ja
Koperen ethernetbekabelingstechnologie
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Port mirroring
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs
4000

Data-uitwisseling

MAC-adrestabel
16384 entries
Switchingcapaciteit
168 Gbit/s
Verzending snelheid
125 Mpps
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000
Packet buffergeheugen
2 MB

Beveiliging

DHCP-functies
DHCP client, DHCP relay, DHCP server, DHCP snooping
Access Control List (ACL)
Ja
Toegangsbeheerlijst (ACL) uitgaand
512
Toegangsbeheerlijst (ACL) inkomend
2048
IGMP snooping
Ja
SSH/SSL support
Ja
Bescherming lus
Ja
BPDU filtering / bescherming
Ja
Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Algoritmen wachtrijplanning
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuning
Ja

Protocollen

Routing protocols
RIP

Design

Stapelbaar
Ja
Kleur van het product
Grijs
LED-indicatoren
Ja
Aantal ventilatoren
1 ventilator(en)

Prestatie

Physical stacking (units)
9
Virtual stacking (units)
32
Geluidsniveau
47 dB
Mean time between failures (MTBF)
388361 uur

Energie

Stroombron
DC
Redundante voeding
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50 - 60 Hz
Vermogensverbruik (max)
30,36 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Nee

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 50 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
103,59 BTU/h

Gewicht en omvang

Breedte
440 mm
Diepte
250 mm
Hoogte
44 mm
Gewicht
3,2 kg

Certificaten

Certificering
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

HPE

HPE SN2100M 100GbE 16QSFP28 ONIE Managed Fast Ethernet (10/100) 1U

Productcode: R0P82A
EAN/UPC: 0190017332291
HPE SN2100M 100GbE 16QSFP28 ONIE, Managed, Fast Ethernet (10/100), Rack-montage, 1U
  • Managed
  • Aantal basis-switching RJ-45 Ethernet-poorten: 16
  • 1U Rack-montage Stapelbaar
Levertijd: Levertijd 1-6 weken

€ 17.541,34
excl. btw

Winkelwagen
DIGITUS

Digitus DN-651130 netwerk-switch Unmanaged Fast Ethernet (10/100) Zwart, Blauw

Productcode: DN-651130
EAN/UPC: 4016032485490
Digitus DN-651130, Unmanaged, Fast Ethernet (10/100), Full duplex
  • Unmanaged
  • Aantal basis-switching RJ-45 Ethernet-poorten: 4
  • 10BASE-T, 100BASE-FX, 100BASE-TX
  • MAC-adrestabel: 2000 entries Switchingcapaciteit: 0,1 Gbit/s
  • DC
Levertijd: Direct leverbaar

€ 39,42
excl. btw

Winkelwagen
EDIMAX

Edimax TGS-3109XT netwerk-switch Managed 2.5G Ethernet (100/1000/2500) Desktop Zwart

Productcode: TGS-3109XT
EAN/UPC: 4717964705396
Edimax TGS-3109XT, Managed, 2.5G Ethernet (100/1000/2500), Desktop, Ophangsysteem voor aan de muur
  • Managed Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8
  • 10G support
  • MAC-adrestabel: 4000 entries Switchingcapaciteit: 60 Gbit/s
  • Desktop
  • DC Vermogenstoevoer inclusief
Levertijd: Direct leverbaar

€ 166,76
excl. btw

Winkelwagen
Juniper

Juniper EX2300-24MP netwerk-switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U

Productcode: EX2300-24MP
EAN/UPC: 0832938084339
Juniper EX2300-24MP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U
  • Managed Web-gebaseerd management SNMP v1, v2c, v3
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • MAC-adrestabel: 19000 entries Switchingcapaciteit: 152 Gbit/s
  • 1U Rack-montage
  • AC Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 3.379,32
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail