D-Link DGS-3130-30S/E. Switch type: Managed, Switch-laag: L3. Type basis-switching RJ-45 Ethernet-poorten: 10G Ethernet (100/1000/10000), Aantal basis-switching RJ-45 Ethernet-poorten: 2, Aantal USB 2.0-poorten: 1. MAC-adrestabel: 16384 entries, Switchingcapaciteit: 168 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Netstekker: AC-in-aansluiting
Beheerfuncties
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
MIB-ondersteuning
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
2
Type basis-switching RJ-45 Ethernet-poorten
10G Ethernet (100/1000/10000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF
24
Aantal moduleslots SPF+
4
Vezel-optische connector
SFP, SFP+
Netstekker
AC-in-aansluiting
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Koperen ethernetbekabelingstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Data-uitwisseling
MAC-adrestabel
16384 entries
Switchingcapaciteit
168 Gbit/s
Verzending snelheid
125 Mpps
Jumbo Frames ondersteuning
Ja
Packet buffergeheugen
2 MB
Beveiliging
DHCP-functies
DHCP client, DHCP relay, DHCP server, DHCP snooping
Access Control List (ACL)
Ja
Toegangsbeheerlijst (ACL) uitgaand
512
Toegangsbeheerlijst (ACL) inkomend
2048
Ondersteunde beveiligingsalgoritmen
SNMP, SNMPv3, SSH-2, SSL/TLS
BPDU filtering / bescherming
Ja
Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Algoritmen wachtrijplanning
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuning
Ja
Design
Kleur van het product
Grijs
Aantal ventilatoren
3 ventilator(en)
Prestatie
Physical stacking (units)
9
Virtual stacking (units)
32
Mean time between failures (MTBF)
400490 uur
Energie
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50 - 60 Hz
Vermogensverbruik (max)
65,01 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nee
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 50 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
221,8 BTU/h
Certificaten
Certificering
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC