Arista Networks DCS-7150S-24-F. Switch type: Managed, Switch-laag: L2/L3. Console port: RS-232/RJ-45. MAC-adrestabel: 64000 entries. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE.... Rack-montage, Vormfactor: 1U
Beheerfuncties
Quality of Service (QoS)
Ja
Locatie-instellingen (CLI) configureren
Ja
MIB-ondersteuning
RFC 3635 EtherLike-MIB • RFC 3418 SNMPv2-MIB • RFC 2863 IF-MIB • RFC 2864 IF-INVERTED-STACK-MIB • RFC 2096 IP-FORWARD-MIB • RFC 4363 Q-BRIDGE-MIB • RFC 4188 BRIDGE-MIB • RFC 2013 UDP-MIB • RFC 2012 TCP-MIB • RFC 2011 IP-MIB • RFC 2790 HOST-RESOURCES-MIB • RFC 3636 MAU-MIB • RMON-MIB • RMON2-MIB • HC-RMON-MIB • LLDP-MIB • LLDP-EXT-DOT1-MIB • LLDP-EXT-DOT3-MIB • ENTITY-MIB • ENTITY-SENSOR-MIB • ENTITY-STATE-MIB • ARISTA-ACL-MIB • ARISTA-QUEUE-MIB • RFC 4273 BGP4-MIB • RFC 4750 OSPF-MIB • ARISTA-CONFIG-MAN-MIB • ARISTA-REDUNDANCY-MIB • RFC 2787 VRRPv2MIB • MSDP-MIB • PIM-MIB • IGMP-MIB • IPMROUTE-STD-MIB • SNMP Authentication Failure trap • ENTITY-SENSOR-MIB support for DOM (Digital Optical Monitoring) • User con"gurable custom OIDs
Poorten & interfaces
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF+
24
Aantal USB Type-A-poorten
1
Console port
RS-232/RJ-45
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3z
Zero touch provisioning (ZTP)
Ja
Spanning tree protocol
Ja
Netwerkvirtualisatie-technologieën
Multi-Chassis Link Aggregation (MLAG), Q-in-Q-tunneling, Virtual Extensible LAN (VXLAN)
Data-uitwisseling
MAC-adrestabel
64000 entries
Doorvoercapaciteit
480 Gbit/s
Jumbo Frames ondersteuning
Ja
Packet buffergeheugen
9,5 MB
Beveiliging
DHCP-functies
DHCP relay, DHCP snooping
Access Control List (ACL)
Ja
Ondersteunde beveiligingsalgoritmen
SNMPv2, SNMPv3, SSH-2
Authenticatie type
AAA, RADIUS, TACACS+
Multicast-functies
Multicast-ondersteuning
Ja
IPv4-multicast-vermeldingen
20000
IPv6-multicast-vermeldingen
2000
Protocollen
Virtual Router Redundancy Protocol (VRRP)
Ja
Routing protocols
BGP, OSPF, OSPFv3, RIP-2
Design
Overtollige fans ondersteuning
Ja
Veiligheid
IEC/UL/CSA/EN 60950 CE, UL, TUV Mark
Energie
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Stroomverbruik (typisch)
191 W
Vermogensverbruik (max)
334 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nee
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent
Certificaten
Certificaten van naleving
RoHS