Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

Refurbished

Refurbished Arista Networks DCS-7150S-24-F netwerk-switch Managed L2/L3 1U

Productcode: DCS-7150S-24-F-RFB EAN/UPC: -
Arista Networks DCS-7150S-24-F, Managed, L2/L3, Rack-montage, 1U
  • Managed L2/L3
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Console port: RS-232/RJ-45
  • 10G support
  • MAC-adrestabel: 64000 entries
  • Access Control List (ACL)
  • 1U Rack-montage
  • AC Vermogenstoevoer inclusief

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 288,45 excl. BTW
Voorraad: 1 stuk(s)
Levertijd: -
Product:
Refurbished Arista Networks DCS-7150S-24-F netwerk-switch Managed L2/L3 1U
€ 349,02 incl. 21% btw € 288,45excl. 21% btw
Voorraad: 1
Refurbished Arista Networks DCS-7150S-24-F netwerk-switch Managed L2/L3 1U € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
Arista Networks DCS-7150S-24-F. Switch type: Managed, Switch-laag: L2/L3. Console port: RS-232/RJ-45. MAC-adrestabel: 64000 entries. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE.... Rack-montage, Vormfactor: 1U

Beheerfuncties

Switch type
Managed
Switch-laag
L2/L3
Quality of Service (QoS)
Ja
Cloud-beheerd
Ja
Locatie-instellingen (CLI) configureren
Ja
System event log
Ja
MIB-ondersteuning
RFC 3635 EtherLike-MIB • RFC 3418 SNMPv2-MIB • RFC 2863 IF-MIB • RFC 2864 IF-INVERTED-STACK-MIB • RFC 2096 IP-FORWARD-MIB • RFC 4363 Q-BRIDGE-MIB • RFC 4188 BRIDGE-MIB • RFC 2013 UDP-MIB • RFC 2012 TCP-MIB • RFC 2011 IP-MIB • RFC 2790 HOST-RESOURCES-MIB • RFC 3636 MAU-MIB • RMON-MIB • RMON2-MIB • HC-RMON-MIB • LLDP-MIB • LLDP-EXT-DOT1-MIB • LLDP-EXT-DOT3-MIB • ENTITY-MIB • ENTITY-SENSOR-MIB • ENTITY-STATE-MIB • ARISTA-ACL-MIB • ARISTA-QUEUE-MIB • RFC 4273 BGP4-MIB • RFC 4750 OSPF-MIB • ARISTA-CONFIG-MAN-MIB • ARISTA-REDUNDANCY-MIB • RFC 2787 VRRPv2MIB • MSDP-MIB • PIM-MIB • IGMP-MIB • IPMROUTE-STD-MIB • SNMP Authentication Failure trap • ENTITY-SENSOR-MIB support for DOM (Digital Optical Monitoring) • User con"gurable custom OIDs

Poorten & interfaces

Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF+
24
Aantal USB Type-A-poorten
1
Console port
RS-232/RJ-45

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3z
10G support
Ja
Zero touch provisioning (ZTP)
Ja
Port mirroring
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Spanning tree protocol
Ja
Netwerkvirtualisatie-technologieën
Multi-Chassis Link Aggregation (MLAG), Q-in-Q-tunneling, Virtual Extensible LAN (VXLAN)
IPv4-routes
70000
IPv6-routes
18000
Aantal VLANs
4096

Data-uitwisseling

MAC-adrestabel
64000 entries
Throughput
360 Mpps
Doorvoercapaciteit
480 Gbit/s
Aantal wachtrijen
8
Jumbo Frames ondersteuning
Ja
Jumbo frames
9216
Packet buffergeheugen
9,5 MB

Beveiliging

DHCP-functies
DHCP relay, DHCP snooping
Access Control List (ACL)
Ja
IGMP snooping
Ja
IGMP-vermeldingen
20000
Ondersteunde beveiligingsalgoritmen
SNMPv2, SNMPv3, SSH-2
Authenticatie type
AAA, RADIUS, TACACS+

Multicast-functies

Multicast-ondersteuning
Ja
IPv4-multicast-vermeldingen
20000
IPv6-multicast-vermeldingen
2000

Protocollen

Virtual Router Redundancy Protocol (VRRP)
Ja
Routing protocols
BGP, OSPF, OSPFv3, RIP-2

Design

Rack-montage
Ja
Vormfactor
1U
LED-indicatoren
Ja
Overtollige fans ondersteuning
Ja
Veiligheid
IEC/UL/CSA/EN 60950 CE, UL, TUV Mark

Prestatie

Type processor
Ja
Intern geheugen
4000 MB
Flash memory
2000 MB
Telnet
Ja
sFlow
Ja

Energie

Stroombron
AC
Vermogenstoevoer inclusief
Ja
Aantal voedingen
2
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Stroomverbruik (typisch)
191 W
Vermogensverbruik (max)
334 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Nee

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent

Gewicht en omvang

Breedte
445 mm
Diepte
406,4 mm
Hoogte
44 mm
Gewicht
8,18 kg

Certificaten

Certificaten van naleving
RoHS

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Aten

ATEN ES0154P-AX-G netwerk-switch L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Productcode: ES0154P-AX-G
EAN/UPC: 4710469348969
54-poorts Layer 2+ Gigabit Ethernet Managed Switch met PoE
  • Ondersteunt Plug & Play met KE, VE89 serie apparaten
  • Ondersteunt 48 Gigabit ethernet poorten en 6 SFP28 uplink poorten (tot 25Gbps)
  • Krachtige Gigabit Ethernet L2+ toegangsswitch met 396 Gbps schakelcapaciteit – verbetert de reactiesnelheid van toepassingen en bestandsoverdrachttijden aanzienlijk
  • 802.3af PoE / 802.3at PoE+ / 802.3bt PoE++ (alleen 41-48 poorten) poortconfiguratie en planning
  • Ondersteunt IGMP v1/v2/v3 Snooping en IGMP v1/v2 Querier
  • Ondersteunt IGMP Snooping snel verlaten
  • Ondersteunt debietcontrole
  • Uitgebreide QoS – voor het markeren, classificeren en plannen van maximaal vier verkeerstypen op het netwerk
  • Verbeterde beveiliging – Port Security beperkt het totale aantal apparaten dat gebruikmaakt van een switchpoort en beschermt tegen MAC flooding-aanvallen
  • Ondersteunt IEEE 802.1w Rapid Spanning Tree Protocol – zorgt voor sneller herstel van defecte verbindingen en verbetert de algehele stabiliteit en betrouwbaarheid van het netwerk
  • Ondersteunt IPv4, IPv6
Levertijd: Levertijd 1-6 weken

€ 2.311,75
excl. btw

Winkelwagen
CISCO

Cisco Catalyst C1300-24XT Managed L2/L3 Grijs

Productcode: C1300-24XT-RF
EAN/UPC: 0889728649230
Cisco Catalyst C1300-24XT, Managed, L2/L3, Rack-montage
  • Managed L2/L3 Web-gebaseerd management
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 480 Gbit/s
  • 1024 Access Control List (ACL)
  • Rack-montage
  • AC
Levertijd: Direct leverbaar

€ 3.017,52
excl. btw

Winkelwagen
D-LINK

D-Link DGS-1210-28P netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart

Productcode: DGS-1210-28P
EAN/UPC: 0790069373084
D-Link DGS-1210-28P, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U
  • Managed L2 Web-gebaseerd management
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 8000 entries Switchingcapaciteit: 56 Gbit/s
  • Access Control List (ACL)
  • 1U Rack-montage Stapelbaar
  • AC Vermogenstoevoer inclusief Power over Ethernet (PoE)
Levertijd: Direct leverbaar

€ 488,48
excl. btw

Winkelwagen
HPE

HPE Aruba Networking 2930F 48G PoE+ 4SFP Switch Power over Ethernet (PoE)

Productcode: JL262A#AC3
EAN/UPC: 0190017005782
HPE Aruba Networking 2930F 48G PoE+ 4SFP Switch, Power over Ethernet (PoE)
Levertijd: Levertijd 1-6 weken

€ 6.139,35
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail