Arista Networks DCS-7050QX-32S-R. Switch type: Managed, Switch-laag: L2/L3. Aantal USB 2.0-poorten: 1, Console port: RS-232. MAC-adrestabel: 32000 entries. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE.... Rack-montage, Vormfactor: 1U
Beheerfuncties
Quality of Service (QoS)
Ja
Locatie-instellingen (CLI) configureren
Ja
MIB-ondersteuning
• RFC 3636 MAU-MIB • RMON-MIB • RMON2-MIB • HC-RMON-MIB • LLDP-MIB • LLDP-EXT-DOT1-MIB • LLDP-EXT-DOT3-MIB • ENTITY-MIB • ENTITY-SENSOR-MIB • ENTITY-STATE-MIB • ARISTA-ACL-MIB • ARISTA-QUEUE-MIB • RFC 4273 BGP4-MIB • RFC 4750 OSPF-MIB • ARISTA-CONFIG-MAN-MIB • ARISTA-REDUNDANCY-MIB • RFC 2787 VRRPv2-MIB • MSDP-MIB • PIM-MIB • IGMP-MIB • IPMROUTE-STD-MIB
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
0
Type basis-switching RJ-45 Ethernet-poorten
Nee
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal geïnstalleerde QSFP+ modules
32
Aantal moduleslots SPF+
4
Aantal GSFP+-moduleslots
32
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3z
Spanning tree protocol
Ja
Data-uitwisseling
MAC-adrestabel
32000 entries
Doorvoercapaciteit
2560 Gbit/s
Latentie (10-100 Mbps)
0,55 µs
Packet buffergeheugen
12 MB
Beveiliging
DHCP-functies
DHCP relay, DHCP snooping
Ondersteunde beveiligingsalgoritmen
SNMP, SNMPv2, SNMPv3
Authenticatie type
RADIUS, TACACS+
Design
Kleur van het product
Grijs
Aantal ventilatoren
4 ventilator(en)
Energie
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Stroomverbruik (typisch)
150 W
Vermogensverbruik (max)
302 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nee
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent
Hoogte, in bedrijf
0 - 3000 m
Certificaten
Certificering
North America (NRTL)
European Union (EU)
BSMI (Taiwan)
C-Tick (Australia)
CCC (PRC)
MSIP (Korea)
EAC (Customs Union)
VCCI (Japan)