Allied Telesis GS950/10PS. Switch type: Managed. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8, Console port: RJ-45. Full duplex. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 20 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Netstekker: DC-in ingang. Power over Ethernet (PoE)
Beheerfuncties
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
MIB-ondersteuning
RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
8
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal Gigabit Ethernet (koper)-poorten
10
Aantal Combo SFP-poorten
2
Vezel-optische connector
SFP
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Koperen ethernetbekabelingstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Optische vezel
Fiber ethernet cabling technologie
100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
Data-uitwisseling
MAC-adrestabel
8000 entries
Switchingcapaciteit
20 Gbit/s
Beveiliging
DHCP-functies
DHCP client, DHCP server
Multicast-functies
Multicast-ondersteuning
Ja
Design
Kleur van het product
Groen, Grijs
Energie
AC-ingangsspanning
100 - 240 V
Stroomverbruik (typisch)
13,58 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Aantal Power over Ethernet plus (PoE +)-poorten
8
Totaal Power over Ethernet (PoE)-budget
75 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-25 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 90 procent
Luchtvochtigheid bij opslag
5 - 95 procent
Hoogte, in bedrijf
0 - 3048 m
Certificaten
Certificering
RoHS
Eu-RoHS
China RoHS
WEEE
Logistieke gegevens
Code geharmoniseerd systeem (HS)
85176990