Snom D862. Type product: IP Phone, Kleur van het product: Zwart. Inclusief besturingssysteem: Linux. Capaciteit telefoonboek: 10000 entries. Beeldscherm: LCD, Beeldschermdiagonaal: 12,7 cm (5"), Resolutie: 1280 x 720 Pixels. Frequentie microfoon: 100 - 8000 Hz, Stemcodecs: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Design
Kleur van het product
Zwart
Ophangsysteem voor aan de muur
Ja
Prestatie
Inclusief besturingssysteem
Linux
Telefoonfuncties
Capaciteit telefoonboek
10000 entries
Gesprek in de wacht zetten
Ja
Conferentiegesprek mogelijk
Ja
Beheerfuncties
Upgraden van firmware mogelijk
Ja
Beeldscherm
Beeldschermdiagonaal
12,7 cm (5")
Resolutie
1280 x 720 Pixels
Audio
Frequentie microfoon
100 - 8000 Hz
Stemcodecs
G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Comfort noise generation (CNG)
Ja
Packet loss concealment (PLC)
Ja
Netwerk
Interfacetype Ethernet LAN
Gigabit Ethernet
Ondersteunde netwerkprotocollen
IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
VoIP protocollen
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Poorten & interfaces
Aantal Ethernet LAN (RJ-45)-poorten
2
Energie
Power over Ethernet (PoE)
Ja
AC-adapter ingangsspanning
100 - 240 V
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 35 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent
Temperatuur bij opslag
-10 - 45 °C
Inhoud van de verpakking
Meegeleverde kabels
LAN (RJ-45)