Yealink SIP-T58W. Type product: IP Phone, Kleur van het product: Grijs, Handset type: Handset met snoer. Dual-Tone Multi-Frequency (DTMF)-modi: Inband, Out-of band, SIP-info. Capaciteit telefoonboek: 1000 entries. Beeldscherm: LCD, Beeldschermdiagonaal: 17,8 cm (7"), Resolutie: 1024 x 600 Pixels. Resolutie camera voorzijde (numeriek): 5 MP, Field of view (FOV) hoek: 75°
Design
Kleur van het product
Grijs
Handset type
Handset met snoer
Ophangsysteem voor aan de muur
Ja
Prestatie
Dual-Tone Multi-Frequency (DTMF)-modi
Inband, Out-of band, SIP-info
Compatibel met gehoorapparaten
Ja
Telefoonfuncties
Capaciteit telefoonboek
1000 entries
Gesprek in de wacht zetten
Ja
Gesprekken naar een andere telefoon omleiden
Ja
Conferentiegesprek mogelijk
Ja
Anonieme oproep weigeren
Ja
Message-wachtend-indicator (MWI)
Ja
Beheerfuncties
Geintegreerde voicemail
Ja
Beeldscherm
Beeldschermdiagonaal
17,8 cm (7")
Resolutie
1024 x 600 Pixels
Touch screen type
Capacitief
Camera
Resolutie camera voorzijde (numeriek)
5 MP
Field of view (FOV) hoek
75°
Audio
Stemcodecs
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Stem activiteit detectie
Ja
Aanpasbare jitter buffers
Ja
Automatische versterking control
Ja
Comfort noise generation (CNG)
Ja
Packet loss concealment (PLC)
Ja
Video
Videoresoluties
1280 x 720 Pixels
Video-codecs
H.264 High Profile, H.264, VP8
Netwerk
Interfacetype Ethernet LAN
Gigabit Ethernet
Ethernet LAN, data-overdrachtsnelheden
1000 Mbit/s
Wi-Fi-standaarden
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Ondersteunde netwerkprotocollen
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS)
Ja
Ondersteunde beveiligingsalgoritmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Netwerkstandaard
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Poorten & interfaces
Aantal Ethernet LAN (RJ-45)-poorten
2
Energie
Power over Ethernet (PoE)
Ja
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 40 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 95 procent
Gewicht en omvang
Breedte verpakking
324 mm
Gewicht verpakking
9,86 kg
Inhoud van de verpakking
Aantal meegeleverde handsets
1 stuk(s)
Logistieke gegevens
Code geharmoniseerd systeem (HS)
85171800