PLANET 8-Port SIP VoIP Gateway. VoIP protocollen: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Stroomvoorziening: 100-240V AC, 50-60 Hz@DC12V 2A, Stroomverbruik (typisch): 18 W. Breedte: 240 mm, Diepte: 154 mm, Hoogte: 37 mm
Prestatie
Besturings -en afbeeldingseenheid
Nee
Protocollen
VoIP protocollen
SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311
Beheerfuncties
Quality of Service (QoS)
Ja
Energie
Stroomvoorziening
100-240V AC, 50-60 Hz@DC12V 2A
Stroomverbruik (typisch)
18 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 45 °C
Temperatuur bij opslag
-20 - 80 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
10 - 90 procent
Logistieke gegevens
Code geharmoniseerd systeem (HS)
85176990