Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

PLANET 4-Port SIP VoIP Gateway gateway/controller

Productcode: VGW-420FS EAN/UPC: 4711605285452
PLANET 4-Port SIP VoIP Gateway, Zwart, CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC, SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311, Ethernet (RJ-45), 100-240VAC, 50-60 Hz@DC12V 1A, 5 W

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 120,71 excl. BTW
Voorraad: 0 stuk(s)
Levertijd: -
Product:
PLANET 4-Port SIP VoIP Gateway gateway/controller
€ 146,06 incl. 21% btw € 120,71excl. 21% btw
Voorraad: 0
PLANET 4-Port SIP VoIP Gateway gateway/controller € -,--
Winkelwagen
Stuur mij een notificatie bij voorraad

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
PLANET 4-Port SIP VoIP Gateway. Kleur van het product: Zwart. Stemcodecs: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. VoIP protocollen: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311. WAN-poort: Ethernet (RJ-45). Stroomvoorziening: 100-240VAC, 50-60 Hz@DC12V 1A, Stroomverbruik (typisch): 5 W

Design

Kleur van het product
Zwart

Kenmerken

Stemcodecs
CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC

Prestatie

Besturings -en afbeeldingseenheid
Nee

Protocollen

VoIP protocollen
SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311

Netwerk

Gedifferentieerde services (DiffServ) ondersteund
Ja

Poorten & interfaces

WAN-poort
Ethernet (RJ-45)

Beheerfuncties

Web-gebaseerd management
Ja
Quality of Service (QoS)
Ja

Energie

Stroomvoorziening
100-240VAC, 50-60 Hz@DC12V 1A
Stroomverbruik (typisch)
5 W

Gewicht en omvang

Breedte
140 mm
Diepte
86 mm
Hoogte
25 mm
Gewicht
200 g

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-20 - 80 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
10 - 90 procent

Logistieke gegevens

Code geharmoniseerd systeem (HS)
85176990

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Ubiquiti

Ubiquiti UISP Console gateway/controller 1000 Mbit/s

Productcode: UISP-CONSOLE-EU
EAN/UPC:
Ubiquiti UISP Console, Wit, 1U, Metaal, Desktop=/rackmontage, LAN, Systeem, MicroSD (TransFlash)
  • 1000 Mbit/s
  • Type processor 1700 MHz 4096 MB 128 GB 16384 MB
  • Quality of Service (QoS)
  • Desktop=/rackmontage
  • Behuizingsmateriaal: Metaal
  • Wit
Levertijd: Direct leverbaar

€ 271,40
excl. btw

Winkelwagen
CISCO ENT NET

Cisco Catalyst 9800-L-C gateway/controller 10, 100, 1000, 10000 Mbit/s

Productcode: C9800-L-C-K9
EAN/UPC: 0889728225472
Cisco Catalyst 9800-L-C, Grijs, 10,100,1000,10000 Mbit/s, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE..., AES, DES, EAP, HTTPS, IPSec, SSL/TLS, WEP, WPA2, RJ-45, 215,9 mm
  • 10,100,1000,10000 Mbit/s Wifi
  • Quality of Service (QoS) VLAN=ondersteuning
  • Grijs
Levertijd: Levertijd 1-6 weken

€ 7.327,13
excl. btw

Winkelwagen
Xenon Smart

Xenon Smart X7965 Zigbee Gateway Ethernet Gateway gateway/controller 100, 10 Mbit/s

Productcode: X7965
EAN/UPC: 0732338615303
Xenon Smart X7965 Zigbee Gateway Ethernet Gateway, Wit, Polycarbonaat (PC), Rek/Bureaublad/Wand, Stroom, Gereed, Access, Intern, 128 kanalen
  • 100,10 Mbit/s
  • Soort antenne: Intern
  • Rek/Bureaublad/Wand
  • Behuizingsmateriaal: Polycarbonaat (PC)
  • Wit
Levertijd: Levertijd 1-6 weken

€ 39,83
excl. btw

Winkelwagen
Biamp

Biamp Vocia LSI-16 gateway/controller

Productcode: 910-00245
EAN/UPC: 0814367020621
Biamp Vocia LSI-16, Zwart, Zilver, 1U, Rekmontage, 24 V, 483 mm, 254 mm
  • Power over Ethernet (PoE)
  • Rekmontage
  • Zwart, Zilver
Levertijd: Levertijd 1-6 weken

€ 1.583,71
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail