Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

Ubiquiti Cloud Gateway Max gateway/controller 10, 100, 1000 Mbit/s

Productcode: UCG-Max EAN/UPC: 0810084697122
Ubiquiti Cloud Gateway Max, Wit, Polycarbonaat (PC), Activiteit, LAN, LCM, ARM, ARM Cortex
  • 10,100,1000 Mbit/s
  • Besturings -en afbeeldingseenheid Type processor 1500 MHz 3072 MB 512 GB
  • Quality of Service (QoS) VLAN=ondersteuning
  • Behuizingsmateriaal: Polycarbonaat (PC)
  • Wit

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 269,92 excl. BTW
Voorraad: 50 stuk(s)
Levertijd: -
Product:
Ubiquiti Cloud Gateway Max gateway/controller 10, 100, 1000 Mbit/s
€ 326,60 incl. 21% btw € 269,92excl. 21% btw
Voorraad: 50
Ubiquiti Cloud Gateway Max gateway/controller 10, 100, 1000 Mbit/s € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
Ubiquiti Cloud Gateway Max. Kleur van het product: Wit, Behuizingsmateriaal: Polycarbonaat (PC), LED-indicatoren: Activiteit, LAN. Type beeldscherm: LCM, Processorfabrikant: ARM, Processorfamilie: ARM Cortex. Ethernet LAN, data-overdrachtsnelheden: 10,100,1000 Mbit/s, Bekabelingstechnologie: 10/100/1000Base-T(X). WAN-poort: Ethernet (RJ-45). Vermogensverbruik (max): 16,1 W, Ingangsspanning: 100 - 240 V, Spanning: 5 V

Design

Kleur van het product
Wit
Behuizingsmateriaal
Polycarbonaat (PC)
LED-indicatoren
Activiteit, LAN

Prestatie

Besturings -en afbeeldingseenheid
Ja
Type beeldscherm
LCM
Type processor
Ja
Processorfabrikant
ARM
Processorfamilie
ARM Cortex
Processormodel
Cortex-A53
Frequentie van processor
1500 MHz
Aantal geïnstalleerde processoren
1
Intern geheugen
3072 MB
Intern geheugentype
DDR4
SSD capaciteit
512 GB

Protocollen

DHCP server
Ja

Netwerk

Ethernet LAN, data-overdrachtsnelheden
10,100,1000 Mbit/s
Bluetooth
Ja
Bekabelingstechnologie
10/100/1000Base-T(X)

Beveiliging

Firewall
Ja
VLAN=ondersteuning
Ja

Poorten & interfaces

Aantal Ethernet LAN (RJ-45)-poorten
4
WAN-poort
Ethernet (RJ-45)

Beheerfuncties

Quality of Service (QoS)
Ja
Reset button
Ja

Energie

Vermogensverbruik (max)
16,1 W
Ingangsspanning
100 - 240 V
Spanning
5 V
Output current
5 A

Gewicht en omvang

Breedte
141,8 mm
Diepte
127,6 mm
Hoogte
30 mm
Gewicht
519 g

Inhoud van de verpakking

Inclusief AC-adapter
Ja
Gebruikershandleiding
Ja
Meegeleverde kabels
LAN (RJ-45)

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
-10 - 40 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent

Certificaten

Certificaten van naleving
CE, Federal Communications Commission (FCC), Industry Canada (IC)

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Yeastar

Yeastar TE100 gateway/controller 10, 100 Mbit/s

Productcode: TE100
EAN/UPC:
Yeastar TE100, G.711, G.711alaw, G.711ulaw, G.722, G.726, G.729A, SIP (RFC2833), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, 100 - 240 V, 12 V
Levertijd: Levertijd 1-6 weken

€ 521,13
excl. btw

Winkelwagen
HPE

HPE Networking Instant On Secure Gateway 4-port Gigabit SG1004 gateway/controller 10, 100, 1000 Mbit/s

Productcode: S0G33A
EAN/UPC: 0190017746432
HPE Networking Instant On Secure Gateway 4-port Gigabit SG1004, Wit, Bureaublad/wandmontage, 2000 MHz, 2048 MB, 4096 MB, 10,100,1000 Mbit/s
  • 10,100,1000 Mbit/s
  • Type processor 2000 MHz 2048 MB 4096 MB
  • Bureaublad/wandmontage
  • Wit
Levertijd: Direct leverbaar

€ 320,76
excl. btw

Winkelwagen
Fortinet

Fortinet FortiBranchSASE 10F-WiFi gateway/controller 10, 100, 1000 Mbit/s

Productcode: FBS-10F-WIFI-Y
EAN/UPC:
Fortinet FortiBranchSASE 10F-WiFi, Wit, 10,100,1000 Mbit/s, 900 Mbit/s, RJ-45, Ethernet (RJ-45)
Levertijd: Levertijd 1-6 weken

€ 522,89
excl. btw

Winkelwagen
PLANET

PLANET 4-Port SIP VoIP Gateway gateway/controller

Productcode: VGW-420FS
EAN/UPC: 4711605285452
PLANET 4-Port SIP VoIP Gateway, Zwart, CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC, SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311, Ethernet (RJ-45), 100-240VAC, 50-60 Hz@DC12V 1A, 5 W
Levertijd: Levertijd 1-6 weken

€ 120,71
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail