Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s

Productcode: HT801_v2 EAN/UPC: 6947273705383
Grandstream Networks HT801-V2, Zwart, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
  • 10,100 Mbit/s
  • Besturings -en afbeeldingseenheid
  • Quality of Service (QoS)
  • Zwart

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 34,56 excl. BTW
Voorraad: 40 stuk(s)
Levertijd: -
Product:
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
€ 41,82 incl. 21% btw € 34,56excl. 21% btw
Voorraad: 40
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
Grandstream Networks HT801-V2. Kleur van het product: Zwart. Ondersteunde protocollen: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN, data-overdrachtsnelheden: 10,100 Mbit/s. Breedte: 100 mm, Diepte: 100 mm, Hoogte: 29,5 mm

Design

Kleur van het product
Zwart
LED-indicatoren
Ja

Prestatie

Besturings -en afbeeldingseenheid
Ja

Protocollen

Ondersteunde protocollen
TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Netwerk

Ethernet LAN, data-overdrachtsnelheden
10,100 Mbit/s

Poorten & interfaces

Micro-USB 2.0 ports hoeveelheid
1
Aantal Ethernet LAN (RJ-45)-poorten
1
Foreign eXchange Station (FXS) ports hoeveelheid
1

Beheerfuncties

Quality of Service (QoS)
Ja

Gewicht en omvang

Breedte
100 mm
Diepte
100 mm
Hoogte
29,5 mm
Gewicht
102 g

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-10 - 60 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
10 - 90 procent

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

Fortinet

Fortinet FortiBranchSASE 10F-WiFi gateway/controller 10, 100, 1000 Mbit/s

Productcode: FBS-10F-WIFI-S
EAN/UPC:
Fortinet FortiBranchSASE 10F-WiFi, Wit, 10,100,1000 Mbit/s, 900 Mbit/s, RJ-45, Ethernet (RJ-45)
Levertijd: Levertijd 1-6 weken

€ 522,89
excl. btw

Winkelwagen
Yeastar

Yeastar TA3200 gateway/controller 10, 100 Mbit/s

Productcode: TA3200_FXS
EAN/UPC: 6977639383115
Yeastar TA3200, Zwart, 1U, Rekmontage, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
  • 10,100 Mbit/s
  • Quality of Service (QoS) VLAN=ondersteuning
  • Rekmontage
  • Zwart
Levertijd: Levertijd 1-6 weken

€ 502,77
excl. btw

Winkelwagen
Lancom Systems

LANCOM 1800EF (EU) gateway/controller 10, 100, 1000 Mbit/s

Productcode: 62138
EAN/UPC: 4044144621383
LANCOM 1800EF (EU), Zwart, Zilver, Kensington, 1 ventilator(en), BGP4, LISP, OSPFv2, RIP-2, VRRP, 10,100,1000 Mbit/s, IEEE 802.1Q, IEEE 802.3az
  • 10,100,1000 Mbit/s
  • Quality of Service (QoS) VLAN=ondersteuning
  • Zwart, Zilver
Levertijd: Direct leverbaar

€ 586,44
excl. btw

Winkelwagen
PLANET

PLANET Enterprise Dual 10G Cybersecurity Security Gateway with Wi-Fi 7 5100BE (1-port 10G RJ45 WAN/LAN, 1-port 10G SFP+ WAN/LAN, gateway/controller

Productcode: CSG-800BE
EAN/UPC:
PLANET Enterprise Dual 10G Cybersecurity Security Gateway with Wi-Fi 7 5100BE (1-port 10G RJ45 WAN/LAN, 1-port 10G SFP+ WAN/LAN,, Blauw, 1U, Metaal, Desktop=/rackmontage, 1 ventilator(en), Extern
  • Soort antenne: Extern
  • VLAN=ondersteuning
  • Desktop=/rackmontage
  • Behuizingsmateriaal: Metaal
  • Blauw
Levertijd: Levertijd 1-6 weken

€ 904,87
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail