Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

Refurbished

Refurbished Cisco 5520 gateway/controller 10, 100, 1000 Mbit/s

Productcode: AIR-CT5520-K9-RFB EAN/UPC: 0882658811333
Cisco 5520, HTTP/HTTPS, SSH, Telnet, WCS, CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP, 10,100,1000 Mbit/s, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h,..., SNMP, SSL/TLS, TKIP, WEP, CCMP

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 1.035,60 excl. BTW
Voorraad: 3 stuk(s)
Levertijd: -
Product:
Refurbished Cisco 5520 gateway/controller 10, 100, 1000 Mbit/s
€ 1253,08 incl. 21% btw € 1035,60excl. 21% btw
Voorraad: 3
Refurbished Cisco 5520 gateway/controller 10, 100, 1000 Mbit/s € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
Cisco 5520. Beheerprotocollen: HTTP/HTTPS, SSH, Telnet, WCS, Ondersteunde protocollen: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP. Ethernet LAN, data-overdrachtsnelheden: 10,100,1000 Mbit/s, Netwerkstandaard: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h,.... Ondersteunde beveiligingsalgoritmen: SNMP, SSL/TLS, TKIP, WEP, Autenticatiemethode: CCMP. WAN-poort: Ethernet (RJ-45). Ingangsspanning: 100 - 240 V, Frequentie: 50/60 Hz, Stroom: 1.05 A

Design

LED-indicatoren
Ja

Protocollen

Beheerprotocollen
HTTP/HTTPS, SSH, Telnet, WCS
DHCP server
Ja
DHCP client
Ja
Ondersteunde protocollen
CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP

Netwerk

Ethernet LAN, data-overdrachtsnelheden
10,100,1000 Mbit/s
Netwerkstandaard
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11k, IEEE 802.11n, IEEE 802.11u, IEEE 802.11w, IEEE 802.1Q, IEEE 802.3, IEEE 802.3u

Beveiliging

Ondersteunde beveiligingsalgoritmen
SNMP, SSL/TLS, TKIP, WEP
Autenticatiemethode
CCMP
VLAN=ondersteuning
Ja

Poorten & interfaces

Aantal Ethernet LAN (RJ-45)-poorten
6
WAN-poort
Ethernet (RJ-45)

Beheerfuncties

Syslog
Ja

Energie

Ingangsspanning
100 - 240 V
Frequentie
50/60 Hz
Stroom
1.05 A
Warmtedissipatie
392 BTU/h

Gewicht en omvang

Gewicht
9,1 kg
Afmetingen (B x D x H)
440 x 539 x 44,5 mm

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
5 - 40 °C
Temperatuur bij opslag
-40 - 65 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 95 procent
Hoogte, in bedrijf
0 - 3000 m
Relatieve luchtvochtigheid
0 - 12192 procent

Certificaten

Veiligheid
UL 60950-1:2003, EN 60950:2000, EMI and susceptibility (Class A), U.S.: FCC Part 15.107 and 15.109, Canada: ICES-003, Japan: VCCI, Europe: EN 55022, EN 55024

Logistieke gegevens

Code geharmoniseerd systeem (HS)
85176990

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

DATALOGIC

Datalogic CBX510 gateway/controller

Productcode: 93A301087
EAN/UPC: 5704174234234
Datalogic CBX510, Zwart, Blauw
Levertijd: Levertijd 1-6 weken

€ 232,72
excl. btw

Winkelwagen
Ubiquiti

Ubiquiti Dream Machine Beast gateway/controller 10, 100, 1000, 2500, 10000, 5000 Mbit/s

Productcode: UDM-Beast
EAN/UPC: 0810177166559
Ubiquiti Dream Machine Beast, Grijs, 1U, Aluminium/SGCC, Rekmontage, Activiteit, Fout, Link, Gereed, LCM
  • 10,100,1000,2500,10000,5000 Mbit/s
  • Besturings -en afbeeldingseenheid Type processor 2100 MHz 16000 MB 128 GB
  • Quality of Service (QoS)
  • Rekmontage
  • Behuizingsmateriaal: Aluminium/SGCC
  • Grijs
Levertijd: Direct leverbaar

€ 1.477,57
excl. btw

Winkelwagen
Ubiquiti

Ubiquiti UISP Console gateway/controller 10, 100, 1000 Mbit/s

Productcode: UISP-Console
EAN/UPC: 0810010077752
Ubiquiti UISP Console, Wit, 1U, Metaal, ARM Cortex, Cortex-A57, 1700 MHz
  • 10,100,1000 Mbit/s
  • Type processor 1700 MHz 4 MB 128 GB 16000 MB
  • Behuizingsmateriaal: Metaal
  • Wit
Levertijd: Direct leverbaar

€ 172,81
excl. btw

Winkelwagen
Lancom Systems

LANCOM ISG-5000 (EU) gateway/controller 10, 100, 1000 Mbit/s

Productcode: 61079
EAN/UPC: 4044144610790
LANCOM ISG-5000 (EU), Zwart, 19U, Metaal, Rekmontage, 2 ventilator(en), RTP, SIPS, SRTP
  • 10,100,1000 Mbit/s
  • VLAN=ondersteuning
  • Rekmontage
  • Behuizingsmateriaal: Metaal
  • Zwart
Levertijd: Direct leverbaar

€ 4.104,02
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail