Voor bedrijven & organisaties

Gratis verzending vanaf € 250,-

Groot assortiment producten en merken

Levering volgende dag op voorraadartikelen

Uw zakelijke IT dienstverlener

LANCOM 1800EF-4G (EU) gateway/controller 10, 100, 1000 Mbit/s

Productcode: 62164 EAN/UPC: 4044144621642
LANCOM 1800EF-4G (EU), Zwart, Zilver, Kensington, 1 ventilator(en), Extern, SMA, 2 dBi
  • 10,100,1000 Mbit/s
  • Soort antenne: Extern SMA 2 dBi
  • VLAN=ondersteuning
  • Zwart, Zilver

Zakelijk bestellen op rekening
Vragen? Bel 020 - 22 22 742
€ 851,17 excl. BTW
Voorraad: 33 stuk(s)
Levertijd: -
Product:
LANCOM 1800EF-4G (EU) gateway/controller 10, 100, 1000 Mbit/s
€ 1029,92 incl. 21% btw € 851,17excl. 21% btw
Voorraad: 33
LANCOM 1800EF-4G (EU) gateway/controller 10, 100, 1000 Mbit/s € -,--
Winkelwagen

Nog geen zakelijk account? Vraag direct een account aan en bestel op rekening.

Account aanvragen
LANCOM 1800EF-4G (EU). Kleur van het product: Zwart, Zilver, Kabelslot sleuf type: Kensington, Aantal ventilatoren: 1 ventilator(en). Soort antenne: Extern, Aansluiting antenne: SMA, Antenne versterkingsniveau (max): 2 dBi. Ondersteunde netwerkprotocollen: Ethernet over GRE-Tunnel (EoGRE), L2TPv3, ARP-Lookup, LLDP, DHCP option 82,..., Routing protocols: BGP4, LISP, OSPFv2, RIP-2, VRRP. Ethernet LAN, data-overdrachtsnelheden: 10,100,1000 Mbit/s, Netwerkstandaard: IEEE 802.1Q, IEEE 802.3az, Generatie mobiel internet: 4G. Ondersteunde beveiligingsalgoritmen: 3DES, 256-bit AES-CBC, 1024-bit RSA, 2048-bit RSA, 4096-bit RSA, AES, FIPS 140, MD5, SHA-1,..., Autenticatiemethode: PAP, CHAP, MS-CHAP, MS-CHAPv2

Design

Kleur van het product
Zwart, Zilver
Kabelslot sleuf type
Kensington
Aantal ventilatoren
1 ventilator(en)

Kenmerken

Soort antenne
Extern
Aansluiting antenne
SMA
Antenne versterkingsniveau (max)
2 dBi
Antennas quantity
2

Prestatie

Besturings -en afbeeldingseenheid
Nee

Protocollen

Ondersteunde netwerkprotocollen
Ethernet over GRE-Tunnel (EoGRE), L2TPv3, ARP-Lookup, LLDP, DHCP option 82, IPv6-Router-Advertisement-Snooping, DHCPv6-Snooping, LDRA (Lightweight DHCPv6 Relay Agent), Spanning Tree, Rapid Spanning Tree, ARP, Proxy ARP, BOOTP, DHCP, LACP
Routing protocols
BGP4, LISP, OSPFv2, RIP-2, VRRP
DMZ support
Ja

Netwerk

Ethernet LAN, data-overdrachtsnelheden
10,100,1000 Mbit/s
Netwerkstandaard
IEEE 802.1Q, IEEE 802.3az
Generatie mobiel internet
4G
Datanetwerk
HSPA, LTE, UMTS
4G frequentie ondersteund
700,800,850,900,1500,1800,2100,2300,2500,2600 MHz
UMTS bands ondersteund
850,900,1800,2100 MHz
Dynamic DNS (DDNS)
Ja
PPTP/L2TP VPN-tunnels (max)
5

Beveiliging

Access Control List (ACL)
Ja
Ondersteunde beveiligingsalgoritmen
3DES, 256-bit AES-CBC, 1024-bit RSA, 2048-bit RSA, 4096-bit RSA, AES, FIPS 140, MD5, SHA-1, SHA-256, SHA-384, SHA-512
Firewall
Ja
Autenticatiemethode
PAP, CHAP, MS-CHAP, MS-CHAPv2
VLAN=ondersteuning
Ja
Network address translation (NAT)
Ja
Aantal VLANs
4096
Wachtwoordbeveiliging
Ja

Poorten & interfaces

Aantal USB 2.0-poorten
1
SIM-kaartsleuf
Ja
SIM card type
MicroSIM
Aantal Ethernet LAN (RJ-45)-poorten
4
WAN-poort
Ethernet (RJ-45), SFP
Soort serieële aansluiting
USB C
Aansluiting voor netstroomadapter
Ja
Aantal Combo SFP-poorten
1

Beheerfuncties

IGMP snooping
Ja
Multicast Listener Discovery (MLD) snooping
Y
DHCPv6 snooping
Ja
Reset button
Ja
Traffic shaping
Ja

Energie

Vermogensverbruik (max)
17 W
Stroomverbruik (idle)
6 W
Warmtedissipatie
68 BTU/h

Gewicht en omvang

Breedte
210 mm
Diepte
140 mm
Hoogte
45 mm
Gewicht
450 g

Verpakking

Breedte verpakking
210 mm
Diepte verpakking
320 mm
Hoogte verpakking
110 mm

Inhoud van de verpakking

Inclusief AC-adapter
Ja
Meegeleverde kabels
LAN (RJ-45)
Snelle installatiehandleiding
Ja

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40 °C
Relatieve vochtigheid in bedrijf (V-V)
0 - 95 procent

Certificaten

Certificaten van naleving
CE

Antenne

Zendvermogen (FCC)
23 dBm
Zendvermogen (CE)
23 dBm

Logistieke gegevens

Land van herkomst
Duitsland
Douane productcode (TARIC)
85176200

Productvideo

Heb je zelf een goede video voor dit product? Youtube video indienen

Productspecificaties zijn afkomstig van Icecat en worden automatisch gekoppeld. Controleer de productcode en belangrijke specificaties altijd op de website van de fabrikant. Aan deze gegevens kunnen geen rechten worden ontleend.

Reviews

Gerelateerde producten

PLANET

PLANET 4-Port SIP VoIP Gateway gateway/controller

Productcode: VGW-420FS
EAN/UPC: 4711605285452
PLANET 4-Port SIP VoIP Gateway, Zwart, CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC, SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311, Ethernet (RJ-45), 100-240VAC, 50-60 Hz@DC12V 1A, 5 W
Levertijd: Levertijd 1-6 weken

€ 120,71
excl. btw

Winkelwagen
Biamp

Biamp Vocia LSI-16e gateway/controller

Productcode: 910-10295
EAN/UPC: 0814367020867
Biamp Vocia LSI-16e, Zwart, Zilver, 1U, Rekmontage, 24 V, 483 mm, 254 mm
  • Power over Ethernet (PoE)
  • Rekmontage
  • Zwart, Zilver
Levertijd: Levertijd 1-6 weken

€ 2.089,15
excl. btw

Winkelwagen
Ubiquiti

Ubiquiti Dream Machine Beast gateway/controller 10, 100, 1000, 2500, 10000, 5000 Mbit/s

Productcode: UDM-Beast
EAN/UPC: 0810177166559
Ubiquiti Dream Machine Beast, Grijs, 1U, Aluminium/SGCC, Rekmontage, Activiteit, Fout, Link, Gereed, LCM
  • 10,100,1000,2500,10000,5000 Mbit/s
  • Besturings -en afbeeldingseenheid Type processor 2100 MHz 16000 MB 128 GB
  • Quality of Service (QoS)
  • Rekmontage
  • Behuizingsmateriaal: Aluminium/SGCC
  • Grijs
Levertijd: Direct leverbaar

€ 1.492,12
excl. btw

Winkelwagen
ZYXEL

Zyxel CNA100 gateway/controller

Productcode: CNA100-EU0101F
EAN/UPC: 4718937578061
Zyxel CNA100, Stroom, ZyXEL Cloud Network Center, 12 V, 2.5 A
Levertijd: Direct leverbaar

€ 415,10
excl. btw

Winkelwagen
Klantenservice
Adres
Verrijn Stuartweg 42L,
1112 AX   Diemen
E-mail